<!DOCTYPE html>
<!-- jsn_epic_pro 6.0.1 -->
<html prefix="og: http://ogp.me/ns#" lang="hr-hr" dir="ltr">
<head>
	  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="author" content="urednistvo" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Devet skupina na ovogodišnjem dugoselskom Dječjem fašniku 25. veljače             </title>
  <link href="/templates/jsn_epic_pro/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.dugoselska-kronika.hr/index.php?option=com_search&amp;view=article&amp;id=3133:devet-skupina-na-ovogodisnjem-dugoselskom-djecjem-fasniku-25-veljace&amp;catid=94&amp;Itemid=502&amp;format=opensearch" rel="search" title="Traži . : Dugoselska kronika : ." type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/plugins/editors/jckeditor/typography/typography2.php" type="text/css" />
  <link rel="stylesheet" href="/components/com_k2/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="http://www.dugoselska-kronika.hr//plugins/content/bt_socialshare/assets/bt_socialshare.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_imageshow/assets/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jsntplframework/assets/3rd-party/bootstrap/css/bootstrap-frontend.min.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jsntplframework/assets/3rd-party/bootstrap/css/bootstrap-responsive-frontend.min.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
  <link rel="stylesheet" href="/templates/jsn_epic_pro/css/template.css" type="text/css" />
  <link rel="stylesheet" href="/templates/jsn_epic_pro/css/template_pro.css" type="text/css" />
  <link rel="stylesheet" href="/templates/jsn_epic_pro/css/colors/blue.css" type="text/css" />
  <link rel="stylesheet" href="/templates/jsn_epic_pro/css/styles/custom.css" type="text/css" />
  <link rel="stylesheet" href="/templates/jsn_epic_pro/css/layouts/jsn_wide.css" type="text/css" />
  <link rel="stylesheet" href="/templates/jsn_epic_pro/css/layouts/jsn_mobile.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_jevents/views/flat/assets/css/modstyle.css" type="text/css" />
  <link rel="stylesheet" href="http://www.dugoselska-kronika.hr/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/ppgallery/ppgallery/res/prettyPhoto.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/ppgallery/ppgallery/res/pPGallery.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_lofarticlesslideshow/assets/jstyle.css" type="text/css" />
  <style type="text/css">
	div.jsn-modulecontainer ul.menu-mainmenu ul,
	div.jsn-modulecontainer ul.menu-mainmenu ul li {
		width: 200px;
	}
	div.jsn-modulecontainer ul.menu-mainmenu ul ul {
		margin-left: 199px;
	}
	#jsn-pos-toolbar div.jsn-modulecontainer ul.menu-mainmenu ul ul {
		margin-right: 199px;
		margin-left : auto
	}
	div.jsn-modulecontainer ul.menu-sidemenu ul,
	div.jsn-modulecontainer ul.menu-sidemenu ul li {
		width: 200px;
	}
	div.jsn-modulecontainer ul.menu-sidemenu li ul {
		right: -200px;
	}
	body.jsn-direction-rtl div.jsn-modulecontainer ul.menu-sidemenu li ul {
		left: -200px;
		right: auto;
	}
	div.jsn-modulecontainer ul.menu-sidemenu ul ul {
		margin-left: 199px;
	}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}      .ppg_thbox00 { float: left; height: 212px; margin: 0 7px 7px 0; }
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js?v2.6.7&amp;sitepath=/" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="/plugins/system/jsntplframework/assets/joomlashine/js/noconflict.js" type="text/javascript"></script>
  <script src="/plugins/system/jsntplframework/assets/joomlashine/js/utils.js" type="text/javascript"></script>
  <script src="/templates/jsn_epic_pro/js/jsn_template.js" type="text/javascript"></script>
  <script src="/modules/mod_jevents_cal/tmpl/flat/assets/js/calnav.js" type="text/javascript"></script>
  <script src="http://www.dugoselska-kronika.hr/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
  <script src="http://www.dugoselska-kronika.hr/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
  <script src="http://www.dugoselska-kronika.hr/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
  <script src="http://www.dugoselska-kronika.hr/modules/mod_bt_contentslider/tmpl/js/hammer.js" type="text/javascript"></script>
  <script src="/plugins/content/ppgallery/ppgallery/res/jquery.js" charset="utf-8" type="text/javascript"></script>
  <script src="/plugins/content/ppgallery/ppgallery/res/jquery.prettyPhoto.js" charset="utf-8" type="text/javascript"></script>
  <script src="/modules/mod_lofarticlesslideshow/assets/jscript.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});
				JSNTemplate.initTemplate({
					templatePrefix			: "jsn_epic_pro_",
					templatePath			: "/templates/jsn_epic_pro",
					enableRTL				: 0,
					enableGotopLink			: 1,
					enableMobile			: 1,
					enableMobileMenuSticky	: 1,
					enableDesktopMenuSticky	: 1,
					responsiveLayout		: ["mobile","wide"]
				});
			      jQuery.noConflict();      jQuery(document).ready(function($) {$("a[rel^=\"prettyPhoto\"]").prettyPhoto({animation_speed:"normal",show_title:false,deeplinking:false,social_tools:false,theme:"light_rounded"})}); //v.4.312      jQuery(document).ready(function($) {$("a[rel^=\"prettyPhoto[00]\"]").prettyPhoto({animation_Speed:"normal",show_title:false,theme:"light_rounded",deeplinking:false,social_tools:false}) });
  </script>
  <meta property="og:type" content="website" />
  <meta property="og:title" content="Devet skupina na ovogodišnjem dugoselskom Dječjem fašniku 25. veljače             " />
  <meta property="og:url" content="http://www.dugoselska-kronika.hr/index.php?option=com_content&amp;view=article&amp;id=3133&amp;catid=94&amp;Itemid=502" />
  <meta property="og:description" content="Dječji fašnik u Dugom Selu održat će se 25. veljače, na rukometnom igralištu, kod Pučkog otvorenog učilišta Dugo Selo s početkom u 14,00 sati, a planirano je sudjelovanje 9 dječjih skupina, definirano je na današnjem sastanku u Gradskoj upravi Grada Dugog Sela na kojem su nazočili preds" />
  <meta property="og:image" content="http://www.dugoselska-kronika.hr/images/veljača_2017/Fašnik_-_Iva_441.jpg" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />

	<!-- html5.js and respond.min.js for IE less than 9 -->
	<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<script src="/plugins/system/jsntplframework/assets/3rd-party/respond/respond.min.js"></script>
	<![endif]-->
	</head>
<body id="jsn-master" class="jsn-textstyle-custom jsn-color-blue jsn-direction-ltr jsn-responsive jsn-mobile jsn-joomla-25  jsn-com-content jsn-view-article jsn-itemid-502">
	<a name="top" id="top"></a>
		<div id="jsn-page" class="container">
			<div id="jsn-pos-stick-lefttop">
			<div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent">
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
<script type="text/javascript">
jQuery.noConflict();
</script>

<link rel="stylesheet" href="http://www.dugoselska-kronika.hr/modules/mod_socialfancysliders/css/style.css" type="text/css" charset="utf-8"/>
<link rel="stylesheet" href="http://www.dugoselska-kronika.hr/modules/mod_socialfancysliders/css/style_ie7.css" type="text/css" charset="utf-8"/>
<style>
.fblbRight .fblbForm {
	/* margin-left: 60px;*/
	margin-top:20px;
}
.fblbLeft .fblbForm {
	/* margin-left: 60px;*/
	margin-top:20px;
}
</style>
<script type="text/javascript" src="http://www.dugoselska-kronika.hr/modules/mod_socialfancysliders/js/slider.js"></script>
<script type="text/javascript" src="http://www.dugoselska-kronika.hr/modules/mod_socialfancysliders/js/slider-ie7.js"></script>

<div class="fblbCenterOuter fblbCenterOuterFb fblbFixed fblbLeft" style="margin-top: 150pxpx;  left: -305px;z-index: 1000;">
	<div class="fblbCenterInner">
		<div class="fblbWrap fblbTheme0 fblbTab12">
			<div class="fblbForm" style="background: #3b5998; height: 440px; width: 300px; padding: 5px 5px 5px 0;">
				<h2 class="fblbHead" style="top: 10px; left: 305px;">Facebook</h2>
				<div id="fblbInnerFb" class="fblbInner fblbInnerLoading" style="height: 440px; background-color: #ffffff;">
					<div class="fb-root" id="fb-root"></div>
					<script>
					jQuery(document).ready(function(){	
					if ( jQuery.browser.msie ) 
					{jQuery('#fblbInnerFb').removeClass('fblbInnerLoading');}
					else{jQuery('.fb-like-box').bind('DOMNodeInserted', function(event) { 
					if(event.target.nodeName=='IFRAME'){
					jQuery('.fb-like-box iframe').load(function() 
					{jQuery('#fblbInnerFb').removeClass('fblbInnerLoading');
					jQuery('.fb-like-box').unbind('DOMNodeInserted');});
					}});}
					(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) {return;}
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));});</script>
					<div class="fb-like-box"  data-colorscheme="light"  data-border-color="#3b5998" data-href="www.facebook.com/dugoselskakronika" data-width="300" data-height="440" data-show-faces="true" data-stream="false" data-header="true"></div>
				</div>
			</div>
		</div>
	</div>
</div><div class="fblbCenterOuter fblbCenterOuterYt fblbFixed fblbLeft" style="margin-top: 180pxpx;  left: -305px;z-index: 1000;;">
	<div class="fblbCenterInner">
		<div class="fblbWrap fblbTheme0 fblbTab12">
			<div class="fblbForm" style="background: #006991; height: 440px; width: 300px; padding: 5px 5px 5px 0;">
				<h2 class="fblbHead" style="top: 90px; left: 305px;">YouTube</h2>
				<div class="fblbInner" style="background: #ffffff; height: 440px;">				
					<div style="overflow: hidden; height: 98px;">
						<iframe id="fblbYTS" src="http://www.youtube.com/subscribe_widget?p=UCUuBFfBMMffi7jZyhgW0zTw" style="overflow: hidden; height: 98px; width:100%; border: 0;" scrolling="no" frameBorder="0"></iframe>
					</div>
					<div id="fblbInnerYt" class="fblbInnerLoading" style="overflow-y: scroll; overflow-x: hidden; height: 342px;">
						<ul id="fblbYtList" class="fblbList" style="height: 342px">
						</ul>
						<script type="text/javascript">
						function __fblb_YTGet(data) 
						{
							var MonthNames=new Array("Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec");
							if(!data.feed.entry)
							{
							}
							else
							{
								jQuery.each(data.feed.entry, function(i,e) {
									added=new Date(e.published.$t);
									jQuery('#fblbYtList').append('<li>' +
									'<a href="' + e.link[0].href +'" class="fblbthumb-link"><img src="' + e.media$group.media$thumbnail[1].url + '" alt="" width="61" height="45" class="fblbthumb" /></a>' +
									'<div class="fblbbd">' +
									'<a href="' + e.link[0].href +'" class="fblbtitle">' + e.title.$t + '</a>' +
									'<span class="fblbinfo">' + (!e.yt$statistics ? '' : 'views: ' + e.yt$statistics.viewCount + ' |' ) + ' added: ' + (added.getDate()) + ' ' + MonthNames[added.getMonth()] + ' ' + added.getFullYear() + '</span>' +
									'</div>' +
									'</li>');
								});
							}
							jQuery('#fblbInnerYt').removeClass('fblbInnerLoading');
						}
						jQuery(document).ready(function(){
							jQuery.getScript("http://gdata.youtube.com/feeds/users/UCUuBFfBMMffi7jZyhgW0zTw/uploads?alt=json-in-script&max-results=10&format=5&callback=__fblb_YTGet");
						});
						</script>
					</div>
				</div>
			</div>
		</div>
	</div>
</div><div class="clearbreak"></div></div></div></div>
		</div>
			<div id="jsn-header">
			<div id="jsn-logo" class="pull-left">
			<a href="index.php" title=""><img src="/templates/jsn_epic_pro/images/logo.png" alt="" id="jsn-logo-desktop" /></a>			</div>
			<div id="jsn-headerright" class="pull-right">
							<div id="jsn-pos-top" class="pull-left">
					<div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent"><form action="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=94&amp;Itemid=502" method="post">
	<div class="search">
		<label for="mod-search-searchword"></label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="20" value=""  onblur="if (this.value=='') this.value='';" onfocus="if (this.value=='') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="502" />
	</div>
</form>
<div class="clearbreak"></div></div></div></div><div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent">
<div  >
	<p>
	<a href="https://www.facebook.com/dugoselskakronika"><img alt="" class="cke-resize" src="images/facebook_like_logo.gif" style="height: 36px; width: 120px;" /></a></p>
</div><div class="clearbreak"></div></div></div></div>
					<div class="clearbreak"></div>
				</div>
						</div>
			<div class="clearbreak"></div>
		</div>
		<div id="jsn-body">
					<div id="jsn-menu">
							<div id="jsn-pos-mainmenu">
					<div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent"><span class="jsn-menu-toggle">Izbornik</span>
<ul class="menu-mainmenu">
<li  class="first jsn-icon-home"><a  href="/index.php?option=com_content&amp;view=featured&amp;Itemid=435" title="Kreni" >
	<span>
		<span class="jsn-menutitle">Početna</span><span class="jsn-menudescription">Kreni</span>	</span>
</a></li><li  class="jsn-icon-image"><a  href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=90&amp;Itemid=465" title="Eye-Catching" >
	<span>
		<span class="jsn-menutitle">Pretplata</span><span class="jsn-menudescription">Eye-Catching</span>	</span>
</a></li><li ><a  href="/index.php?option=com_content&amp;view=article&amp;id=167&amp;Itemid=1578" >
	<span>
		O nama	</span>
</a></li><li  class="jsn-icon-star"><a  href="/index.php?option=com_content&amp;view=article&amp;id=116&amp;Itemid=483" title="Unique" >
	<span>
		<span class="jsn-menutitle">IMPRESSUM</span><span class="jsn-menudescription">Unique</span>	</span>
</a></li><li  class="last"><a  href="/index.php?option=com_contact&amp;view=contact&amp;id=10&amp;Itemid=1577" >
	<span>
		Kontakt	</span>
</a></li></ul><div class="clearbreak"></div></div></div></div>
				</div>
										<span id="jsn-desktopswitch">
					<a href="#" onclick="javascript: JSNUtils.setTemplateAttribute('jsn_epic_pro_','mobile','no'); return false;"></a>
				</span>
				<span id="jsn-mobileswitch">
					<a href="#" onclick="javascript: JSNUtils.setTemplateAttribute('jsn_epic_pro_','mobile','yes'); return false;"></a>
				</span>
							<div id="jsn-pos-toolbar">
					<div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent">
<div  >
	<p>
	<a href="index.php?option=com_content&amp;view=article&amp;id=166&amp;catid=20" title="Cjenik oglašavanja u glasilu Dugoselska kronika"><img alt="" class="cke-resize" src="images/plakati_reklame/reklama_1.png" /></a></p>
</div><div class="clearbreak"></div></div></div></div>
				</div>
			            <div class="clearbreak"></div>
			</div>
					<div id="jsn-content-top" class="jsn-haspromoright ">
				<div id="jsn-promo" class="row-fluid">
			                    <div id="jsn-pos-promo" class="span9 order1 ">
                        <div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div><div><div class="jsn-modulecontent"><!------------------------------------- THE CONTENT ------------------------------------------------->
<div id="lofass230" class="lof-ass " style="height:auto; width:auto">
<div class="lofass-container  blue lof-snleft">
    
        <div class="preload"><div></div></div>
            <div class="lof-startstop"><div></div></div>
         
     <!-- MAIN CONTENT --> 
      <div class="lof-main-wapper" style="height:300px;width:600px;">
      	
                      <div class="lof-main-item ">
                              
                <img src="http://www.dugoselska-kronika.hr/cache/lofthumbs/600x300-prometna_učilica_rugvica_2.jpg" title="Nagrade Prometne Učilice i u OŠ „Rugvica“" width="600" alt="Nagrade Prometne Učilice i u OŠ „Rugvica“" >				
                 
                     
                 <div class="lof-description">
                    <h4><a target="_parent" title="Nagrade Prometne Učilice i u OŠ „Rugvica“" href="/index.php?option=com_content&amp;view=article&amp;id=3130:nagrade-prometne-ucilice-i-u-os-rugvica&amp;catid=19:glavne&amp;Itemid=502">Nagrade Prometne Učilice i u OŠ „Rugvica“</a></h4>
                                        <p>„Edukacija u području sigurnosti prometa“ održana je u listopadu 2016. godine za sve učenike OŠ...</p>
                                     </div>
                                              </div> 
                        <div class="lof-main-item">
                              
                <img src="http://www.dugoselska-kronika.hr/cache/lofthumbs/600x300-plinsko_brojilo.jpg" title="U GODINU DANA CIJENE PLINA PALE 25% : Unatoč znatno većoj siječanjskoj hladnoći računi za plin bit će na razini lanjskih   " width="600" alt="U GODINU DANA CIJENE PLINA PALE 25% : Unatoč znatno većoj siječanjskoj hladnoći računi za plin bit će na razini lanjskih   " >				
                 
                     
                 <div class="lof-description">
                    <h4><a target="_parent" title="U GODINU DANA CIJENE PLINA PALE 25% : Unatoč znatno većoj siječanjskoj hladnoći računi za plin bit će na razini lanjskih   " href="/index.php?option=com_content&amp;view=article&amp;id=3121:u-godinu-dana-cijene-plina-pale-25-unatoc-znatno-vecoj-sijecanjskoj-hladnoci-racuni-za-plin-bit-ce-na-razini-lanjskih&amp;catid=19:glavne&amp;Itemid=502">U GODINU DANA CIJENE PLINA PALE 25% : Unatoč znatno većoj siječanjskoj hladnoći računi za plin bit će na razini lanjskih   </a></h4>
                                        <p>Ovogodišnja iznimno hladna zima iziskivala je i pojačano  grijanje, a onda i daleko veću...</p>
                                     </div>
                                              </div> 
                        <div class="lof-main-item">
                              
                <img src="http://www.dugoselska-kronika.hr/cache/lofthumbs/600x300-Dario2.jpg" title="Dario Cebić - dobitnik nagrade „European Association of Folklore Festivals“ za 2016. godinu   " width="600" alt="Dario Cebić - dobitnik nagrade „European Association of Folklore Festivals“ za 2016. godinu   " >				
                 
                     
                 <div class="lof-description">
                    <h4><a target="_parent" title="Dario Cebić - dobitnik nagrade „European Association of Folklore Festivals“ za 2016. godinu   " href="/index.php?option=com_content&amp;view=article&amp;id=3114:dario-cebic-dobitnik-nagrade-european-association-of-folklore-festivals-za-2016-godinu&amp;catid=19:glavne&amp;Itemid=502">Dario Cebić - dobitnik nagrade „European Association of Folklore Festivals“ za 2016. godinu   </a></h4>
                                        <p>Dugoselski pedagog, skladatelj i virtuoz, doktor glazbenih znanosti - Dario Cebić dobitnik je...</p>
                                     </div>
                                              </div> 
                        <div class="lof-main-item">
                              
                <img src="http://www.dugoselska-kronika.hr/cache/lofthumbs/600x300-platno_5.JPG" title="Završila 5. faza obnove Dvorane „Preporod”: Nabavljen kino projektor, kreće revitalizacija dugoselskog kina" width="600" alt="Završila 5. faza obnove Dvorane „Preporod”: Nabavljen kino projektor, kreće revitalizacija dugoselskog kina" >				
                 
                     
                 <div class="lof-description">
                    <h4><a target="_parent" title="Završila 5. faza obnove Dvorane „Preporod”: Nabavljen kino projektor, kreće revitalizacija dugoselskog kina" href="/index.php?option=com_content&amp;view=article&amp;id=3107:zavrsila-5-faza-obnove-dvorane-preporod-nabavljen-kino-projektor-krece-se-u-revitalizaciju-dugoselskog-kina&amp;catid=19:glavne&amp;Itemid=502">Završila 5. faza obnove Dvorane „Preporod”: Nabavljen kino projektor, kreće revitalizacija dugoselskog kina</a></h4>
                                        <p>Radovi 5. faze uređenja Dvorane „Preporod”, započeti u srpnju prošle godine, su završeni. Među...</p>
                                     </div>
                                              </div> 
                        <div class="lof-main-item">
                              
                <img src="http://www.dugoselska-kronika.hr/cache/lofthumbs/600x300-UPIT_ZA_ISKAZ_INTERESA.jpg" title="TZG Dugog Sela: Upit za iskaz interesa za sudjelovanje skupina u turističkim manifestacijama u 2017. godinu" width="600" alt="TZG Dugog Sela: Upit za iskaz interesa za sudjelovanje skupina u turističkim manifestacijama u 2017. godinu" >				
                 
                     
                 <div class="lof-description">
                    <h4><a target="_parent" title="TZG Dugog Sela: Upit za iskaz interesa za sudjelovanje skupina u turističkim manifestacijama u 2017. godinu" href="/index.php?option=com_content&amp;view=article&amp;id=3096:tzg-dugo-selo-upit-za-iskaz-interesa-za-sudjelovanje-skupina-u-turistickim-manifestacijama-u-2017-godinu&amp;catid=19:glavne&amp;Itemid=502">TZG Dugog Sela: Upit za iskaz interesa za sudjelovanje skupina u turističkim manifestacijama u 2017. godinu</a></h4>
                                        <p>



</p>
                                     </div>
                                              </div> 
                    
      </div>
      <!-- END MAIN CONTENT --> 
        <!-- NAVIGATOR -->
                  
              <div class="lof-navigator-outer">
                    <ul class="lof-navigator">
                                            <li>
                            <div>
                                                                 <img src="http://www.dugoselska-kronika.hr/cache/lofthumbs/60x60-prometna_učilica_rugvica_2.jpg" title="Nagrade Prometne Učilice i u OŠ „Rugvica“" width="60" alt="Nagrade Prometne Učilice i u OŠ „Rugvica“" > 
                                                                                                  <h4>Nagrade Prometne Učilice i u OŠ „Rugvica“</h4>
                                                                                                <span>Utorak, 07 Veljača 2017 13:52</span>
                                                                                            </div>    
                        </li>
                                             <li>
                            <div>
                                                                 <img src="http://www.dugoselska-kronika.hr/cache/lofthumbs/60x60-plinsko_brojilo.jpg" title="U GODINU DANA CIJENE PLINA PALE 25% : Unatoč znatno većoj siječanjskoj hladnoći računi za plin bit će na razini lanjskih   " width="60" alt="U GODINU DANA CIJENE PLINA PALE 25% : Unatoč znatno većoj siječanjskoj hladnoći računi za plin bit će na razini lanjskih   " > 
                                                                                                  <h4>U GODINU DANA CIJENE PLINA PALE 25% : Unatoč znatno većoj siječanjskoj hladnoći računi za plin...</h4>
                                                                                                <span>Četvrtak, 02 Veljača 2017 09:26</span>
                                                                                            </div>    
                        </li>
                                             <li>
                            <div>
                                                                 <img src="http://www.dugoselska-kronika.hr/cache/lofthumbs/60x60-Dario2.jpg" title="Dario Cebić - dobitnik nagrade „European Association of Folklore Festivals“ za 2016. godinu   " width="60" alt="Dario Cebić - dobitnik nagrade „European Association of Folklore Festivals“ za 2016. godinu   " > 
                                                                                                  <h4>Dario Cebić - dobitnik nagrade „European Association of Folklore Festivals“ za 2016. godinu   </h4>
                                                                                                <span>Utorak, 31 Siječanj 2017 11:20</span>
                                                                                            </div>    
                        </li>
                                             <li>
                            <div>
                                                                 <img src="http://www.dugoselska-kronika.hr/cache/lofthumbs/60x60-platno_5.JPG" title="Završila 5. faza obnove Dvorane „Preporod”: Nabavljen kino projektor, kreće revitalizacija dugoselskog kina" width="60" alt="Završila 5. faza obnove Dvorane „Preporod”: Nabavljen kino projektor, kreće revitalizacija dugoselskog kina" > 
                                                                                                  <h4>Završila 5. faza obnove Dvorane „Preporod”: Nabavljen kino projektor, kreće revitalizacija...</h4>
                                                                                                <span>Četvrtak, 26 Siječanj 2017 14:10</span>
                                                                                            </div>    
                        </li>
                                             <li>
                            <div>
                                                                 <img src="http://www.dugoselska-kronika.hr/cache/lofthumbs/60x60-UPIT_ZA_ISKAZ_INTERESA.jpg" title="TZG Dugog Sela: Upit za iskaz interesa za sudjelovanje skupina u turističkim manifestacijama u 2017. godinu" width="60" alt="TZG Dugog Sela: Upit za iskaz interesa za sudjelovanje skupina u turističkim manifestacijama u 2017. godinu" > 
                                                                                                  <h4>TZG Dugog Sela: Upit za iskaz interesa za sudjelovanje skupina u turističkim manifestacijama u...</h4>
                                                                                                <span>Utorak, 24 Siječanj 2017 09:58</span>
                                                                                            </div>    
                        </li>
                          
                    </ul>
              </div>
              
  </div>
 </div> <script type="text/javascript">

  var _lofmain =  $('lofass230'); 
    
  var object = new LofArticleSlideshow( _lofmain,
                  { 
                    fxObject:{
                    transition:Fx.Transitions.Quad.easeInOut,  
                    duration:500                    },
                    startItem:0,
                    interval:5000,
                    direction :'opacity', 
                    navItemHeight:100,
                    navItemWidth:310,
                    navItemsDisplay:3,
                    navPos:'left',
					autoStart:1                  } );
  
</script>

<div class="clearbreak"></div></div></div></div></div></div>
                    </div>
			                    <div id="jsn-pos-promo-right" class="span3 order2 ">
						<div class="box-blue jsn-icon-info jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div><div><div class="jsn-modulecontent"><div id="btcontentslider251" style="display:none;width:auto" class="bt-cs bt-csbox-blue jsn-icon-info">
		<a class="prev" href="#">Prev</a><a class="next" href="#">Next</a> 
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
								
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="FOTO STUDIO TIME 2" href="images/plakati_reklame/ljubav_je_na_selu.jpg">
						<img class="hovereffect" src="http://www.dugoselska-kronika.hr/cache/mod_bt_contentslider/718cd3c5f2a5f79f309ea932a053a715-ljubav_je_na_selu.jpg" alt="FOTO STUDIO TIME 2"  style="width:400px;" title="FOTO STUDIO TIME 2" />
					</a>
					</div>
										
										<div class="bt-introtext">
										</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
								
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="funtek reklama" href="images/plakati_reklame/funtek.jpeg">
						<img class="hovereffect" src="http://www.dugoselska-kronika.hr/cache/mod_bt_contentslider/895d477a92954ae626c8d42429b8a875-funtek.jpeg" alt="funtek reklama"  style="width:400px;" title="funtek reklama" />
					</a>
					</div>
										
										<div class="bt-introtext">
										</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
								
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Zeko grill" href="images/plakati_reklame/zeko_i_potocic_reklama.jpg">
						<img class="hovereffect" src="http://www.dugoselska-kronika.hr/cache/mod_bt_contentslider/7754feb6bcfe83522e1f1d2e89b5fab3-zeko_i_potocic_reklama.jpg" alt="Zeko grill"  style="width:400px;" title="Zeko grill" />
					</a>
					</div>
										
										<div class="bt-introtext">
										</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
								
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Studio TIME" href="images/plakati_reklame/majice_zigovi_plakat.jpg">
						<img class="hovereffect" src="http://www.dugoselska-kronika.hr/cache/mod_bt_contentslider/e51d2e6a8a057bc8668f690501ae1586-majice_zigovi_plakat.jpg" alt="Studio TIME"  style="width:400px;" title="Studio TIME" />
					</a>
					</div>
										
										<div class="bt-introtext">
										</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
								
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="SLASTIČARNA &quot;JAGODE I ČOKOLADA&quot;" href="images/plakati_reklame/Letak_Jagode_i_čokolada.jpg">
						<img class="hovereffect" src="http://www.dugoselska-kronika.hr/cache/mod_bt_contentslider/daa5a689748ad3feeb8ccf7f22dc2d60-Letak_Jagode_i_čokolada.jpg" alt="SLASTIČARNA &quot;JAGODE I ČOKOLADA&quot;"  style="width:400px;" title="SLASTIČARNA &quot;JAGODE I ČOKOLADA&quot;" />
					</a>
					</div>
										
										<div class="bt-introtext">
										</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
								
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Funtek paintball 1" href="images/plakati_reklame/received_10206884948467111.jpeg">
						<img class="hovereffect" src="http://www.dugoselska-kronika.hr/cache/mod_bt_contentslider/3393369d8b41496bade7e031c468d2a9-received_10206884948467111.jpeg" alt="Funtek paintball 1"  style="width:400px;" title="Funtek paintball 1" />
					</a>
					</div>
										
										<div class="bt-introtext">
										</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
								
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Foto studio TIME" href="images/plakati_reklame/TIME_03.jpg">
						<img class="hovereffect" src="http://www.dugoselska-kronika.hr/cache/mod_bt_contentslider/e90d67770e617284e850c395d7543155-TIME_03.jpg" alt="Foto studio TIME"  style="width:400px;" title="Foto studio TIME" />
					</a>
					</div>
										
										<div class="bt-introtext">
										</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
								
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="GOLD CAFFE REKLAMA" href="images/plakati_reklame/gold_caffe_reklama_za_kroniku.jpg">
						<img class="hovereffect" src="http://www.dugoselska-kronika.hr/cache/mod_bt_contentslider/98798fa4b297c368192a7728faf1d719-gold_caffe_reklama_za_kroniku.jpg" alt="GOLD CAFFE REKLAMA"  style="width:400px;" title="GOLD CAFFE REKLAMA" />
					</a>
					</div>
										
										<div class="bt-introtext">
										</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
								
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Bunčić" href="images/plakati_reklame/buncic.jpg">
						<img class="hovereffect" src="http://www.dugoselska-kronika.hr/cache/mod_bt_contentslider/f8094cfb61e4fb9e2c44cb98c3c8071e-buncic.jpg" alt="Bunčić"  style="width:400px;" title="Bunčić" />
					</a>
					</div>
										
										<div class="bt-introtext">
										</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
								
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Wedding STUDIO TIME" href="images/plakati_reklame/time_01.jpg">
						<img class="hovereffect" src="http://www.dugoselska-kronika.hr/cache/mod_bt_contentslider/788ee39ff5e2dd88a826393d046794db-time_01.jpg" alt="Wedding STUDIO TIME"  style="width:400px;" title="Wedding STUDIO TIME" />
					</a>
					</div>
										
										<div class="bt-introtext">
										</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
								
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Salon ljepote K &amp; K" href="images/plakati_reklame/salon_ljepote_K_K.png">
						<img class="hovereffect" src="http://www.dugoselska-kronika.hr/cache/mod_bt_contentslider/93a41455e33b4e71e9a8c45d47870543-salon_ljepote_K_K.png" alt="Salon ljepote K &amp; K"  style="width:400px;" title="Salon ljepote K &amp; K" />
					</a>
					</div>
										
										<div class="bt-introtext">
										</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
								
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="grading invest" href="images/plakati_reklame/grading_invest_web.jpg">
						<img class="hovereffect" src="http://www.dugoselska-kronika.hr/cache/mod_bt_contentslider/4f20874689f2c8451c228e79de3ecf01-grading_invest_web.jpg" alt="grading invest"  style="width:400px;" title="grading invest" />
					</a>
					</div>
										
										<div class="bt-introtext">
										</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(251);
	btcModuleOpts.push({
			slideEasing : 'easeInCubic',
			fadeEasing : 'easeInCubic',
			effect: 'slide,slide',
			preloadImage: 'http://www.dugoselska-kronika.hr//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:true,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:1	});
</script>

<div class="clearbreak"></div></div></div></div></div></div>
                    </div>
								<div class="clearbreak"></div>
				</div>
						</div>
					<div id="jsn-content" class="jsn-hasleft jsn-hasright ">
				<div id="jsn-content_inner"><div id="jsn-content_inner1"><div id="jsn-content_inner2"><div id="jsn-content_inner3"><div id="jsn-content_inner4"><div id="jsn-content_inner5"><div id="jsn-content_inner6"><div id="jsn-content_inner7" class="row-fluid">
						<div id="jsn-maincontent" class="span6 order2 offset3 row-fluid">
					<div id="jsn-maincontent_inner"><div id="jsn-maincontent_inner1"><div id="jsn-maincontent_inner2"><div id="jsn-maincontent_inner3"><div id="jsn-maincontent_inner4">
								<div id="jsn-centercol" class="span12 order1 "><div id="jsn-centercol_inner">
									<div id="jsn-breadcrumbs">
									<div id="jsn-pos-breadcrumbs" class="">
<span class="breadcrumbs pathway clearafter">
<a href="/index.php?option=com_content&amp;view=featured&amp;Itemid=435" class="first">Home</a><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=94&amp;Itemid=502">Dugo Selo</a><span class="current">Devet skupina na ovogodišnjem dugoselskom Dječjem fašniku 25. veljače             </span></span>
</div>
								</div>
									<div id="jsn-mainbody-content" class=" jsn-hasmainbody">
											<div id="jsn-mainbody">
										
<div id="system-message-container">
</div>
										<div class="com-content ">
	<div class="article">
				
			
		
					<h2 class="contentheading">
							<a href="/index.php?option=com_content&amp;view=article&amp;id=3133:devet-skupina-na-ovogodisnjem-dugoselskom-djecjem-fasniku-25-veljace&amp;catid=94:dugoselo&amp;Itemid=502">
				Devet skupina na ovogodišnjem dugoselskom Dječjem fašniku 25. veljače             </a>
						</h2>
				
		
				<div class="jsn-article-toolbar">
				
		
						<div class="jsn-article-info">
					
									<p class="createdate">
					Kreirano Utorak, 07 Veljača 2017 19:34					</p>
											
							</div>
			
			<div class="clearbreak"></div>
		</div>
				
				
		<div class="jsn-article-content">
																		
										<p style="text-align: justify;" align="center"><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt; text-align: justify; line-height: 1.5;"><img style="margin-right: 5px; float: left;" src="images/veljača_2017/Fašnik_-_Iva_441.jpg" alt="Fašnik - Iva 441" width="150" height="100" />Dječji fašnik u Dugom Selu održat će se 25. veljače, na rukometnom igralištu, kod Pučkog otvorenog učilišta Dugo Selo s početkom u 14,00 sati, a planirano je sudjelovanje 9 dječjih skupina, definirano je na današnjem sastanku u Gradskoj upravi Grada Dugog Sela na kojem su nazočili predstavnici organizatora - Turističke zajednice Grada Dugog Sela i predstavnici sudionika ovogodišnjeg Dječjeg fašnika. Ove godine nastupit će grupe dječjih vrtića – „Vrapčić“, „Dugo Selo“ i Buba Biba“ te KUD-a „Preporod“. U slučaju loših vremenskih uvjeta, organizator će obavijestiti o održavanju Fašnika na alternativnoj lokaciji.</span></p>
 
<p style="text-align: justify;" align="center"> </p>
<p style="text-align: justify;"><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;">        Na sastanku je bilo riječi i o narednim turističkim manifestacijama u kojima redovito sudjeluju djeca, vrtićanci i učenici s dugoselskog područja, a radi se o već tradicionalnom „Preduskrsnom bojanju jaja u Perivoju grofa Drašković“ koje će se održati 8. travnja. U najavi je i organizacija Sajma cvijeća koji planiran 21., 22. i 23. travnja. Za navedene manifestacije u tijeku je javni poziv svim zainteresiranima da se prijave za sudjelovanje. Rok za prijavu je 17. veljače, dok se sve dodatne informacije mogu dobiti na tel. 2780-281; mob 098-381-638 (Zvjezdana Budor Klarić) te putem maila <script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy32687 = 'zvj&#101;zd&#97;n&#97;.b&#117;d&#111;rkl&#97;r&#105;c' + '&#64;';
 addy32687 = addy32687 + 'd&#117;g&#111;s&#101;l&#111;' + '&#46;' + 'hr';
 var addy_text32687 = 'zvj&#101;zd&#97;n&#97;.b&#117;d&#111;rkl&#97;r&#105;c' + '&#64;' + 'd&#117;g&#111;s&#101;l&#111;' + '&#46;' + 'hr';
 document.write('<a ' + path + '\'' + prefix + ':' + addy32687 + '\'>');
 document.write(addy_text32687);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Ova e-mail adresa je zaštićena od spambota. Potrebno je omogućiti JavaScript da je vidite.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script> </span></p><div class="bt-social-share bt-social-share-below"><div class="bt-social-share-button bt-facebook-share-button"><img class="fb-share" src="http://www.dugoselska-kronika.hr//plugins/content/bt_socialshare/assets/share.png" onClick="window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent('http://www.dugoselska-kronika.hr/index.php?option=com_content&amp;view=article&amp;id=3133&amp;catid=94&amp;Itemid=502')+'&t='+encodeURIComponent('Devet skupina na ovogodišnjem dugoselskom Dječjem fašniku 25. veljače             '),'sharer','toolbar=0,status=0,left='+((screen.width/2)-300)+',top='+((screen.height/2)-200)+',width=600,height=360');" href="javascript: void(0)" /></div><div class="bt-social-share-button bt-facebook-like-button"><fb:like send="false" colorscheme="dark" font="arial" href="http://www.dugoselska-kronika.hr/index.php?option=com_content&amp;view=article&amp;id=3133&amp;catid=94&amp;Itemid=502" layout="button_count" width="70" show_faces="false" action="like"></fb:like></div><div class="bt-social-share-button bt-twitter-button" style="width:80px"><a href="http://twitter.com/share" class="twitter-share-button" 
						  data-via="BowThemes" 
						  data-url="http://www.dugoselska-kronika.hr/index.php?option=com_content&amp;view=article&amp;id=3133&amp;catid=94&amp;Itemid=502" 
						  data-size="medium"
						  data-lang="hr"
						  data-count="horizontal" >Twitter</a></div><div class="bt-social-share-button bt-linkedin-button"><script type="IN/share" data-url="http://www.dugoselska-kronika.hr/index.php?option=com_content&amp;view=article&amp;id=3133&amp;catid=94&amp;Itemid=502"
						 data-showzero="false"
						 data-counter="right"></script></div><div class="bt-social-share-button bt-googleplus-button"><g:plus action="share" href="http://www.dugoselska-kronika.hr/index.php?option=com_content&amp;view=article&amp;id=3133&amp;catid=94&amp;Itemid=502" annotation="bubble" height="20" ></g:plus></div></div><div id="fb-root"></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) {return;}
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/hr_HR/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script><script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script><script type="text/javascript" src="http://platform.linkedin.com/in.js"></script><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'hr-HR'}</script>			
					</div>
		<div class="clearbreak"></div>
					</div>
</div>

									</div>
										</div>
		        				</div></div> <!-- end centercol -->
        				</div></div></div></div></div></div> <!-- end jsn-maincontent -->
							<div id="jsn-leftsidecontent" class="span3 order1 offset-9">
						<div id="jsn-leftsidecontent_inner">
							<div id="jsn-pos-left">
								<div class="box-blue jsn-icon-star jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div><div><h3 class="jsn-moduletitle"><span class="jsn-moduleicon">Vijesti</span></h3><div class="jsn-modulecontent"><span class="jsn-menu-toggle">Izbornik</span>
<ul class="menu-treemenu">
<li  class="current active first"><a class="current" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=94&amp;Itemid=502" >
	<span>
		Dugo Selo	</span>
</a></li><li ><a  href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=95&amp;Itemid=503" >
	<span>
		Brckovljani	</span>
</a></li><li ><a  href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=96&amp;Itemid=504" >
	<span>
		Rugvica	</span>
</a></li><li ><a  href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=97&amp;Itemid=1576" >
	<span>
		Kultura	</span>
</a></li><li >	<a  href="http://www.dugoselski-sport.hr/" >
		<span>
		Sport		</span>
	</a>
	</li><li ><a  href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=107&amp;Itemid=1589" >
	<span>
		Politika	</span>
</a></li><li ><a  href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=99&amp;Itemid=505" >
	<span>
		Najave	</span>
</a></li><li ><a  href="/index.php?option=com_content&amp;view=category&amp;id=100&amp;Itemid=506" >
	<span>
		Foto galerija	</span>
</a></li><li ><a  href="/index.php?option=com_content&amp;view=archive&amp;Itemid=1579" >
	<span>
		Arhiva dnevnih vijesti	</span>
</a></li><li  class="last"><a  href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=108&amp;Itemid=1592" >
	<span>
		Akti Pučkog otvorenog učilišta	</span>
</a></li></ul><div class="clearbreak"></div></div></div></div></div></div><div class="box-green jsn-icon-info jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div><div><h3 class="jsn-moduletitle"><span class="jsn-moduleicon">Dugoselska teka</span></h3><div class="jsn-modulecontent">
<div  >
	<p style="text-align: center;"><a href="index.php?option=com_content&amp;view=category&amp;id=109"><img src="images/dugoselska_kronika/IMG_0703.JPG" alt="IMG 0703" width="200" height="133" /></a></p></div><div class="clearbreak"></div></div></div></div></div></div><div class="box-green jsn-icon-info jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div><div><h3 class="jsn-moduletitle"><span class="jsn-moduleicon">Tiskana izdanja</span></h3><div class="jsn-modulecontent">
<div  >
	<p style="text-align: center;"><a href="index.php?option=com_content&amp;view=article&amp;id=163&amp;Itemid=1593"><img src="images/dugoselska_kronika/dugoselska_kronika.png" alt="dugoselska kronika" width="200" height="87" /></a></p></div><div class="clearbreak"></div></div></div></div></div></div><div class="box-blue jsn-icon-info jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div><div><h3 class="jsn-moduletitle"><span class="jsn-moduleicon">Vremenska prognoza</span></h3><div class="jsn-modulecontent">
<div  >
	<iframe width="200" height="160" frameborder="0" scrolling="no" marginheight="0" marginwidth="0" src="http://pljusak.com/sticker150.php?stanica=dugoselo"/></iframe></div><div class="clearbreak"></div></div></div></div></div></div><div class="box-blue jsn-icon-star jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div><div><h3 class="jsn-moduletitle"><span class="jsn-moduleicon">Službeni glasnik </span></h3><div class="jsn-modulecontent"><span class="jsn-menu-toggle">Izbornik</span>
<ul class="menu-treemenu">
<li  class="first">	<a  href="http://dugoselo.hr/sluzbeni-glasnik-grada-dugog-sela/" >
		<span>
		Dugo Selo		</span>
	</a>
	</li><li >	<a  href="http://www.brckovljani.hr/sluzbeni_glasnik/sluzbeni_glasnik.htm" >
		<span>
		Općina Brckovljani		</span>
	</a>
	</li><li  class="last">	<a  href="http://www.rugvica.hr/index.php?option=com_content&view=article&id=9&Itemid=29" >
		<span>
		Općina Rugvica		</span>
	</a>
	</li></ul><div class="clearbreak"></div></div></div></div></div></div><div class="box-yellow jsn-icon-online jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div><div><div class="jsn-modulecontent">
<div  >
	<p style="text-align: center;"><em><a href="http://www.dugoselski-sport.hr/"><img class="cke-resize" src="images/sport.png" alt="" /></a></em></p>
<p style="text-align: center;"><span style="font-family: verdana, geneva;"><em>ŠPORTSKI PORTAL</em></span><br /><span style="font-family: verdana, geneva;"><em>GRADA DUGOG SELA,</em></span><br /><span style="font-family: verdana, geneva;"><em>OPĆINA BRCKOVLJANI I RUGVICA</em></span></p></div><div class="clearbreak"></div></div></div></div></div></div>
							</div>
						</div>
					</div>
							<div id="jsn-rightsidecontent" class="span3 order3 ">
						<div id="jsn-rightsidecontent_inner">
							<div id="jsn-pos-right">
								<div class="box-blue jsn-icon-info jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div><div><h3 class="jsn-moduletitle"><span class="jsn-moduleicon">Najave događanja</span></h3><div class="jsn-modulecontent"><div style="margin:0px;padding:0px;border-width:0px;"><span id='testspan212' style='display:none'></span>

<div id="flatcal_minical">
	<table width="70" cellspacing="1" cellpadding="0" border="0" align="center" class="flatcal_main_t">
		<tr>
			<td style="vertical-align: top;">
			
				<table style="width:100%;" cellspacing="0" cellpadding="2" border="0" class="flatcal_navbar">
					<tr>
						<td class="link_prev">
							<img border="0" title="previous month" alt="Prošli mjesec" class="mod_events_link" src="/components/com_jevents/views/flat/assets/images/mini_arrowleft.gif" onmousedown="callNavigation('index.php?option=com_jevents&amp;task=modcal.ajax&amp;day=1&amp;month=1&amp;year=2017&amp;modid=212&amp;tmpl=component');" />
                		</td>
		                <td class="flatcal_month_label">
							<a href="/index.php?option=com_jevents&amp;Itemid=1&amp;task=month.calendar&amp;day=07&amp;month=02&amp;year=2017" style = "text-decoration:none;color:inherit;">Veljača 2017</a>
		                </td>
						<td class="link_next">
		                    <img border="0" title="next month" alt="Sljedeći mjesec" class="mod_events_link" src="/components/com_jevents/views/flat/assets/images/mini_arrowright.gif" onmousedown="callNavigation('index.php?option=com_jevents&amp;task=modcal.ajax&amp;day=1&amp;month=3&amp;year=2017&amp;modid=212&amp;tmpl=component');" />
                		</td>
					</tr>
				</table><table style="width:100%; " class="flatcal_weekdays"><tr>
<td  class='flatcal_weekdays'>P</td>
<td  class='flatcal_weekdays'>U</td>
<td  class='flatcal_weekdays'>S</td>
<td  class='flatcal_weekdays'>Č</td>
<td  class='flatcal_weekdays'>P</td>
<td  class='flatcal_weekdays'><span class="saturday">S</span></td>
<td  class='flatcal_weekdays'><span class="sunday">N</span></td>
</tr>
<tr style='height:auto;'>
<td class='flatcal_othermonth'/>
<td class='flatcal_othermonth'/>
<td class='flatcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2017&amp;month=02&amp;day=01&amp;Itemid=1" class = "flatcal_daylink" title = "Kalendar - trenutni dan">1</a></td>
<td class='flatcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2017&amp;month=02&amp;day=02&amp;Itemid=1" class = "flatcal_daylink" title = "Kalendar - trenutni dan">2</a></td>
<td class='flatcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2017&amp;month=02&amp;day=03&amp;Itemid=1" class = "flatcal_daylink" title = "Kalendar - trenutni dan">3</a></td>
<td class='flatcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2017&amp;month=02&amp;day=04&amp;Itemid=1" class = "flatcal_daylink" title = "Kalendar - trenutni dan">4</a></td>
<td class='flatcal_sundaycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2017&amp;month=02&amp;day=05&amp;Itemid=1" class = "flatcal_sundaylink" title = "Kalendar - trenutni dan">5</a></td>
</tr>
<tr style='height:auto;'>
<td class='flatcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2017&amp;month=02&amp;day=06&amp;Itemid=1" class = "flatcal_daylink" title = "Kalendar - trenutni dan">6</a></td>
<td class='flatcal_todaycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2017&amp;month=02&amp;day=07&amp;Itemid=1" class = "flatcal_daylink" title = "Kalendar - trenutni dan">7</a></td>
<td class='flatcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2017&amp;month=02&amp;day=08&amp;Itemid=1" class = "flatcal_daylink" title = "Kalendar - trenutni dan">8</a></td>
<td class='flatcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2017&amp;month=02&amp;day=09&amp;Itemid=1" class = "flatcal_daylink" title = "Kalendar - trenutni dan">9</a></td>
<td class='flatcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2017&amp;month=02&amp;day=10&amp;Itemid=1" class = "flatcal_daylink" title = "Kalendar - trenutni dan">10</a></td>
<td class='flatcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2017&amp;month=02&amp;day=11&amp;Itemid=1" class = "flatcal_daylink" title = "Kalendar - trenutni dan">11</a></td>
<td class='flatcal_sundaycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2017&amp;month=02&amp;day=12&amp;Itemid=1" class = "flatcal_busylink" title = "Kalendar - trenutni dan">12</a></td>
</tr>
<tr style='height:auto;'>
<td class='flatcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2017&amp;month=02&amp;day=13&amp;Itemid=1" class = "flatcal_daylink" title = "Kalendar - trenutni dan">13</a></td>
<td class='flatcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2017&amp;month=02&amp;day=14&amp;Itemid=1" class = "flatcal_daylink" title = "Kalendar - trenutni dan">14</a></td>
<td class='flatcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2017&amp;month=02&amp;day=15&amp;Itemid=1" class = "flatcal_daylink" title = "Kalendar - trenutni dan">15</a></td>
<td class='flatcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2017&amp;month=02&amp;day=16&amp;Itemid=1" class = "flatcal_daylink" title = "Kalendar - trenutni dan">16</a></td>
<td class='flatcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2017&amp;month=02&amp;day=17&amp;Itemid=1" class = "flatcal_daylink" title = "Kalendar - trenutni dan">17</a></td>
<td class='flatcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2017&amp;month=02&amp;day=18&amp;Itemid=1" class = "flatcal_daylink" title = "Kalendar - trenutni dan">18</a></td>
<td class='flatcal_sundaycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2017&amp;month=02&amp;day=19&amp;Itemid=1" class = "flatcal_sundaylink" title = "Kalendar - trenutni dan">19</a></td>
</tr>
<tr style='height:auto;'>
<td class='flatcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2017&amp;month=02&amp;day=20&amp;Itemid=1" class = "flatcal_daylink" title = "Kalendar - trenutni dan">20</a></td>
<td class='flatcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2017&amp;month=02&amp;day=21&amp;Itemid=1" class = "flatcal_daylink" title = "Kalendar - trenutni dan">21</a></td>
<td class='flatcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2017&amp;month=02&amp;day=22&amp;Itemid=1" class = "flatcal_daylink" title = "Kalendar - trenutni dan">22</a></td>
<td class='flatcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2017&amp;month=02&amp;day=23&amp;Itemid=1" class = "flatcal_daylink" title = "Kalendar - trenutni dan">23</a></td>
<td class='flatcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2017&amp;month=02&amp;day=24&amp;Itemid=1" class = "flatcal_daylink" title = "Kalendar - trenutni dan">24</a></td>
<td class='flatcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2017&amp;month=02&amp;day=25&amp;Itemid=1" class = "flatcal_daylink" title = "Kalendar - trenutni dan">25</a></td>
<td class='flatcal_sundaycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2017&amp;month=02&amp;day=26&amp;Itemid=1" class = "flatcal_sundaylink" title = "Kalendar - trenutni dan">26</a></td>
</tr>
<tr style='height:auto;'>
<td class='flatcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2017&amp;month=02&amp;day=27&amp;Itemid=1" class = "flatcal_daylink" title = "Kalendar - trenutni dan">27</a></td>
<td class='flatcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2017&amp;month=02&amp;day=28&amp;Itemid=1" class = "flatcal_daylink" title = "Kalendar - trenutni dan">28</a></td>
<td class='flatcal_othermonth'/>
<td class='flatcal_othermonth'/>
<td class='flatcal_othermonth'/>
<td class='flatcal_othermonth'/>
<td class='flatcal_othermonth'/>
</tr>
</table>
</td></tr><tr class='full_cal_link'><td> </td></tr></table></div>
</div><div class="clearbreak"></div></div></div></div></div></div><div class="box-blue jsn-icon-info jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div><div><h3 class="jsn-moduletitle"><span class="jsn-moduleicon">Tečajevi POU Dugo Selo</span></h3><div class="jsn-modulecontent"><div id="btcontentslider234" style="display:none;width:auto" class="bt-cs bt-csbox-blue jsn-icon-info">
		<a class="prev" href="#">Prev</a><a class="next" href="#">Next</a> 
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
								
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Tečaj ritmike " href="/index.php?option=com_content&amp;view=article&amp;id=250:tecaj-ritmike&amp;catid=88:plakat-baner-desno&amp;Itemid=502">
						<img class="hovereffect" src="http://www.dugoselska-kronika.hr/cache/mod_bt_contentslider/3effb962c93e5cab959365b8eaa283a4-ritmika__vrticanci_plakat.jpg" alt="Tečaj ritmike "  style="width:180px;" title="Tečaj ritmike " />
					</a>
					</div>
										
										<div class="bt-introtext">
										</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
								
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Tečaj stranih jezika za školsku dob" href="/index.php?option=com_content&amp;view=article&amp;id=257:tecaj-stranih-jezika-za-skolsku-dob&amp;catid=88:plakat-baner-desno&amp;Itemid=502">
						<img class="hovereffect" src="http://www.dugoselska-kronika.hr/cache/mod_bt_contentslider/94ca760d4004486ef7792990df469b32-STRANI_JEZICI_TA_SKOLARCE_PLAKAT.jpg" alt="Tečaj stranih jezika za školsku dob"  style="width:180px;" title="Tečaj stranih jezika za školsku dob" />
					</a>
					</div>
										
										<div class="bt-introtext">
										</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
								
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Tečaj digitalne fotografije" href="/index.php?option=com_content&amp;view=article&amp;id=260:tecaj-digitalne-fotografije&amp;catid=88:plakat-baner-desno&amp;Itemid=502">
						<img class="hovereffect" src="http://www.dugoselska-kronika.hr/cache/mod_bt_contentslider/9609de141ecc793a62fcfdf2d7e8905c-digitalna_fotografija_skolska_djeca.jpg" alt="Tečaj digitalne fotografije"  style="width:180px;" title="Tečaj digitalne fotografije" />
					</a>
					</div>
										
										<div class="bt-introtext">
										</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
								
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Tečaj stranih jezika za odrasle" href="/index.php?option=com_content&amp;view=article&amp;id=261:tecaj-stranih-jezika-za-odrasle&amp;catid=88:plakat-baner-desno&amp;Itemid=502">
						<img class="hovereffect" src="http://www.dugoselska-kronika.hr/cache/mod_bt_contentslider/d002e57b915d3f2925f0af7a61353a80-STRANI_JEZICI_ZA_ODRASLE_PLAKAT.jpg" alt="Tečaj stranih jezika za odrasle"  style="width:180px;" title="Tečaj stranih jezika za odrasle" />
					</a>
					</div>
										
										<div class="bt-introtext">
										</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
								
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Informatički tečaj 50+" href="/index.php?option=com_content&amp;view=article&amp;id=262:informaticki-tecaj-50&amp;catid=88:plakat-baner-desno&amp;Itemid=502">
						<img class="hovereffect" src="http://www.dugoselska-kronika.hr/cache/mod_bt_contentslider/bd1563a84126ae8eab1600fc8acda4f9-tecaj_50plus2.jpg" alt="Informatički tečaj 50+"  style="width:180px;" title="Informatički tečaj 50+" />
					</a>
					</div>
										
										<div class="bt-introtext">
										</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
								
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="OSPOSOBLJAVANJE POLJOPRIVREDNIKA SUKLADNO PRAVILNICIMA EU" href="/index.php?option=com_content&amp;view=article&amp;id=274:osposobljavanje-poljoprivrednika-sukladno-pravilnicima-eu&amp;catid=88:plakat-baner-desno&amp;Itemid=502">
						<img class="hovereffect" src="http://www.dugoselska-kronika.hr/cache/mod_bt_contentslider/5dac76a4b71ad477c3a944efc6ee819a-instruktažni_centar_plakat.jpg" alt="OSPOSOBLJAVANJE POLJOPRIVREDNIKA SUKLADNO PRAVILNICIMA EU"  style="width:180px;" title="OSPOSOBLJAVANJE POLJOPRIVREDNIKA SUKLADNO PRAVILNICIMA EU" />
					</a>
					</div>
										
										<div class="bt-introtext">
										</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
								
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="UPISI DJEČJI ZBOR &quot;CVRKUTIĆI&quot;" href="/index.php?option=com_content&amp;view=article&amp;id=1435:upisi-djecji-zbor-cvrkutici&amp;catid=88:plakat-baner-desno&amp;Itemid=502">
						<img class="hovereffect" src="http://www.dugoselska-kronika.hr/cache/mod_bt_contentslider/33dc278a31c35885c54f739532aee813-djecji_zbor__vrticanci_plakat.jpg" alt="UPISI DJEČJI ZBOR &quot;CVRKUTIĆI&quot;"  style="width:180px;" title="UPISI DJEČJI ZBOR &quot;CVRKUTIĆI&quot;" />
					</a>
					</div>
										
										<div class="bt-introtext">
										</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
								
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="MALI ENGLEZI" href="/index.php?option=com_content&amp;view=article&amp;id=1436:mali-englezi&amp;catid=88:plakat-baner-desno&amp;Itemid=502">
						<img class="hovereffect" src="http://www.dugoselska-kronika.hr/cache/mod_bt_contentslider/d20035b7d1a315c8a5ebc918a0ca3be1-ENGLESKI_vrticanci.jpg" alt="MALI ENGLEZI"  style="width:180px;" title="MALI ENGLEZI" />
					</a>
					</div>
										
										<div class="bt-introtext">
										</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
								
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="NJEMAČKI ZA PREDŠKOLCE" href="/index.php?option=com_content&amp;view=article&amp;id=1437:njemacki-za-predskolce&amp;catid=88:plakat-baner-desno&amp;Itemid=502">
						<img class="hovereffect" src="http://www.dugoselska-kronika.hr/cache/mod_bt_contentslider/a8a8713cedf7c857b9af4452b0818006-NJEMACKI__vrticanci_plakat.jpg" alt="NJEMAČKI ZA PREDŠKOLCE"  style="width:180px;" title="NJEMAČKI ZA PREDŠKOLCE" />
					</a>
					</div>
										
										<div class="bt-introtext">
										</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
								
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="GAMEMAKER" href="/index.php?option=com_content&amp;view=article&amp;id=1438:gamemaker&amp;catid=88:plakat-baner-desno&amp;Itemid=502">
						<img class="hovereffect" src="http://www.dugoselska-kronika.hr/cache/mod_bt_contentslider/75a22aa888f0abf4493c702eef618265-IGRICE_vrticanci_plakat.jpg" alt="GAMEMAKER"  style="width:180px;" title="GAMEMAKER" />
					</a>
					</div>
										
										<div class="bt-introtext">
										</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
								
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="SPORTSKA AKADEMIJICA" href="/index.php?option=com_content&amp;view=article&amp;id=1439:sportska-akademijica&amp;catid=88:plakat-baner-desno&amp;Itemid=502">
						<img class="hovereffect" src="http://www.dugoselska-kronika.hr/cache/mod_bt_contentslider/1e0f853d7396cc812461d20c0104036d-SPORTSKA_AKADEMIJICA_vrticanci_plakat.jpg" alt="SPORTSKA AKADEMIJICA"  style="width:180px;" title="SPORTSKA AKADEMIJICA" />
					</a>
					</div>
										
										<div class="bt-introtext">
										</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
								
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="ABECEDA INFORMATIKE" href="/index.php?option=com_content&amp;view=article&amp;id=1520:abeceda-informatike&amp;catid=88:plakat-baner-desno&amp;Itemid=502">
						<img class="hovereffect" src="http://www.dugoselska-kronika.hr/cache/mod_bt_contentslider/145ab920c90a64351e3031f82d69f284-ABECEDA_INFORMATIKE.jpg" alt="ABECEDA INFORMATIKE"  style="width:180px;" title="ABECEDA INFORMATIKE" />
					</a>
					</div>
										
										<div class="bt-introtext">
										</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(234);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'http://www.dugoselska-kronika.hr//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:true,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

<div class="clearbreak"></div></div></div></div></div></div>
							</div>
						</div>
					</div>
		                </div></div></div></div></div></div></div></div>
            </div>
				</div>
					<div id="jsn-footer">
				<div id="jsn-footermodules" class="jsn-modulescontainer jsn-modulescontainer1 row-fluid">
								<div id="jsn-pos-bottom" class="span12">
						<div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent">
<div  >
	<p>Copyright © 2016 Dugoselska kronika. All rights reserved. -FRIC-</p></div><div class="clearbreak"></div></div></div></div>
					</div>
								<div class="clearbreak"></div>
				</div>
			</div>
			</div>
			<a id="jsn-gotoplink" href="/index.php?option=com_content&view=article&id=3133:devet-skupina-na-ovogodisnjem-dugoselskom-djecjem-fasniku-25-veljace&catid=94&Itemid=502#top">
			<span>Go to top</span>
		</a>
	
</body>
</html>
