<!DOCTYPE html>
<!-- jsn_epic_pro 6.0.1 -->
<html prefix="og: http://ogp.me/ns#" lang="hr-hr" dir="ltr">
<head>
	  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="author" content="urednistvo" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Preporodov koncert božićnih pjesma i napjeva Hrvatske 26. prosinca</title>
  <link href="/templates/jsn_epic_pro/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.dugoselska-kronika.hr/index.php?option=com_search&amp;view=article&amp;id=3026:preporodov-koncert-bozicnih-pjesma-i-napjeva-hrvatske&amp;catid=19&amp;Itemid=435&amp;format=opensearch" rel="search" title="Traži . : Dugoselska kronika : ." type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/plugins/editors/jckeditor/typography/typography2.php" type="text/css" />
  <link rel="stylesheet" href="/components/com_k2/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/ppgallery/ppgallery/res/prettyPhoto.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/ppgallery/ppgallery/res/pPGallery.css" type="text/css" />
  <link rel="stylesheet" href="http://www.dugoselska-kronika.hr//plugins/content/bt_socialshare/assets/bt_socialshare.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_imageshow/assets/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jsntplframework/assets/3rd-party/bootstrap/css/bootstrap-frontend.min.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jsntplframework/assets/3rd-party/bootstrap/css/bootstrap-responsive-frontend.min.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
  <link rel="stylesheet" href="/templates/jsn_epic_pro/css/template.css" type="text/css" />
  <link rel="stylesheet" href="/templates/jsn_epic_pro/css/template_pro.css" type="text/css" />
  <link rel="stylesheet" href="/templates/jsn_epic_pro/css/colors/blue.css" type="text/css" />
  <link rel="stylesheet" href="/templates/jsn_epic_pro/css/styles/custom.css" type="text/css" />
  <link rel="stylesheet" href="/templates/jsn_epic_pro/css/layouts/jsn_wide.css" type="text/css" />
  <link rel="stylesheet" href="/templates/jsn_epic_pro/css/layouts/jsn_mobile.css" type="text/css" />
  <link rel="stylesheet" href="http://www.dugoselska-kronika.hr/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_jevents/views/flat/assets/css/modstyle.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_lofarticlesslideshow/assets/jstyle.css" type="text/css" />
  <style type="text/css">
      .ppg_thbox30260 { float: left; height: 212px; margin: 0 7px 7px 0; }	div.jsn-modulecontainer ul.menu-mainmenu ul,
	div.jsn-modulecontainer ul.menu-mainmenu ul li {
		width: 200px;
	}
	div.jsn-modulecontainer ul.menu-mainmenu ul ul {
		margin-left: 199px;
	}
	#jsn-pos-toolbar div.jsn-modulecontainer ul.menu-mainmenu ul ul {
		margin-right: 199px;
		margin-left : auto
	}
	div.jsn-modulecontainer ul.menu-sidemenu ul,
	div.jsn-modulecontainer ul.menu-sidemenu ul li {
		width: 200px;
	}
	div.jsn-modulecontainer ul.menu-sidemenu li ul {
		right: -200px;
	}
	body.jsn-direction-rtl div.jsn-modulecontainer ul.menu-sidemenu li ul {
		left: -200px;
		right: auto;
	}
	div.jsn-modulecontainer ul.menu-sidemenu ul ul {
		margin-left: 199px;
	}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}      .ppg_thbox00 { float: left; height: 212px; margin: 0 7px 7px 0; }
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js?v2.6.7&amp;sitepath=/" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="/plugins/content/ppgallery/ppgallery/res/jquery.js" charset="utf-8" type="text/javascript"></script>
  <script src="/plugins/content/ppgallery/ppgallery/res/jquery.prettyPhoto.js" charset="utf-8" type="text/javascript"></script>
  <script src="/plugins/system/jsntplframework/assets/joomlashine/js/noconflict.js" type="text/javascript"></script>
  <script src="/plugins/system/jsntplframework/assets/joomlashine/js/utils.js" type="text/javascript"></script>
  <script src="/templates/jsn_epic_pro/js/jsn_template.js" type="text/javascript"></script>
  <script src="http://www.dugoselska-kronika.hr/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
  <script src="http://www.dugoselska-kronika.hr/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
  <script src="http://www.dugoselska-kronika.hr/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
  <script src="/modules/mod_jevents_cal/tmpl/flat/assets/js/calnav.js" type="text/javascript"></script>
  <script src="/modules/mod_snowfalling/mod_snowfalling.js" type="text/javascript"></script>
  <script src="http://www.dugoselska-kronika.hr/modules/mod_bt_contentslider/tmpl/js/hammer.js" type="text/javascript"></script>
  <script src="/modules/mod_lofarticlesslideshow/assets/jscript.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});      jQuery.noConflict();      jQuery(document).ready(function($) {$("a[rel^=\"prettyPhoto\"]").prettyPhoto({animation_speed:"normal",show_title:false,deeplinking:false,social_tools:false,theme:"light_rounded"})}); //v.4.312      jQuery(document).ready(function($) {$("a[rel^=\"prettyPhoto[30260]\"]").prettyPhoto({animation_Speed:"normal",show_title:false,theme:"light_rounded",deeplinking:false,social_tools:false}) });
				JSNTemplate.initTemplate({
					templatePrefix			: "jsn_epic_pro_",
					templatePath			: "/templates/jsn_epic_pro",
					enableRTL				: 0,
					enableGotopLink			: 1,
					enableMobile			: 1,
					enableMobileMenuSticky	: 1,
					enableDesktopMenuSticky	: 1,
					responsiveLayout		: ["mobile","wide"]
				});
			      jQuery(document).ready(function($) {$("a[rel^=\"prettyPhoto[00]\"]").prettyPhoto({animation_Speed:"normal",show_title:false,theme:"light_rounded",deeplinking:false,social_tools:false}) });
  </script>
  <meta property="og:type" content="website" />
  <meta property="og:title" content="Preporodov koncert božićnih pjesma i napjeva Hrvatske 26. prosinca" />
  <meta property="og:url" content="http://www.dugoselska-kronika.hr/index.php?option=com_content&amp;view=article&amp;id=3026&amp;catid=19&amp;Itemid=435" />
  <meta property="og:description" content="Tradicionalni koncert članova KUD- &quot;Preporod&quot; božićnih pjesama i napjeva Hrvatske održat će se u ponedjeljak, 26. prosinca, iza večernje mise u 18,00 sati u Župnoj crkvi sv. Martina u Dugom Selu. Dođite i uživajte u tradicijskom glazbenom naslijeđu iz različitih krajeva Hrvatsk" />
  <meta property="og:image" content="http://www.dugoselska-kronika.hr/images/prosinac_2016/preporod_koncert_štefanje.jpg" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />

	<!-- html5.js and respond.min.js for IE less than 9 -->
	<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<script src="/plugins/system/jsntplframework/assets/3rd-party/respond/respond.min.js"></script>
	<![endif]-->
	</head>
<body id="jsn-master" class="jsn-textstyle-custom jsn-color-blue jsn-direction-ltr jsn-responsive jsn-mobile jsn-joomla-25  jsn-com-content jsn-view-article jsn-itemid-435 jsn-homepage">
	<a name="top" id="top"></a>
		<div id="jsn-page" class="container">
			<div id="jsn-pos-stick-lefttop">
			<div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent">
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
<script type="text/javascript">
jQuery.noConflict();
</script>

<link rel="stylesheet" href="http://www.dugoselska-kronika.hr/modules/mod_socialfancysliders/css/style.css" type="text/css" charset="utf-8"/>
<link rel="stylesheet" href="http://www.dugoselska-kronika.hr/modules/mod_socialfancysliders/css/style_ie7.css" type="text/css" charset="utf-8"/>
<style>
.fblbRight .fblbForm {
	/* margin-left: 60px;*/
	margin-top:20px;
}
.fblbLeft .fblbForm {
	/* margin-left: 60px;*/
	margin-top:20px;
}
</style>
<script type="text/javascript" src="http://www.dugoselska-kronika.hr/modules/mod_socialfancysliders/js/slider.js"></script>
<script type="text/javascript" src="http://www.dugoselska-kronika.hr/modules/mod_socialfancysliders/js/slider-ie7.js"></script>

<div class="fblbCenterOuter fblbCenterOuterFb fblbFixed fblbLeft" style="margin-top: 150pxpx;  left: -305px;z-index: 1000;">
	<div class="fblbCenterInner">
		<div class="fblbWrap fblbTheme0 fblbTab12">
			<div class="fblbForm" style="background: #3b5998; height: 440px; width: 300px; padding: 5px 5px 5px 0;">
				<h2 class="fblbHead" style="top: 10px; left: 305px;">Facebook</h2>
				<div id="fblbInnerFb" class="fblbInner fblbInnerLoading" style="height: 440px; background-color: #ffffff;">
					<div class="fb-root" id="fb-root"></div>
					<script>
					jQuery(document).ready(function(){	
					if ( jQuery.browser.msie ) 
					{jQuery('#fblbInnerFb').removeClass('fblbInnerLoading');}
					else{jQuery('.fb-like-box').bind('DOMNodeInserted', function(event) { 
					if(event.target.nodeName=='IFRAME'){
					jQuery('.fb-like-box iframe').load(function() 
					{jQuery('#fblbInnerFb').removeClass('fblbInnerLoading');
					jQuery('.fb-like-box').unbind('DOMNodeInserted');});
					}});}
					(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) {return;}
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));});</script>
					<div class="fb-like-box"  data-colorscheme="light"  data-border-color="#3b5998" data-href="www.facebook.com/dugoselskakronika" data-width="300" data-height="440" data-show-faces="true" data-stream="false" data-header="true"></div>
				</div>
			</div>
		</div>
	</div>
</div><div class="fblbCenterOuter fblbCenterOuterYt fblbFixed fblbLeft" style="margin-top: 180pxpx;  left: -305px;z-index: 1000;;">
	<div class="fblbCenterInner">
		<div class="fblbWrap fblbTheme0 fblbTab12">
			<div class="fblbForm" style="background: #006991; height: 440px; width: 300px; padding: 5px 5px 5px 0;">
				<h2 class="fblbHead" style="top: 90px; left: 305px;">YouTube</h2>
				<div class="fblbInner" style="background: #ffffff; height: 440px;">				
					<div style="overflow: hidden; height: 98px;">
						<iframe id="fblbYTS" src="http://www.youtube.com/subscribe_widget?p=UCUuBFfBMMffi7jZyhgW0zTw" style="overflow: hidden; height: 98px; width:100%; border: 0;" scrolling="no" frameBorder="0"></iframe>
					</div>
					<div id="fblbInnerYt" class="fblbInnerLoading" style="overflow-y: scroll; overflow-x: hidden; height: 342px;">
						<ul id="fblbYtList" class="fblbList" style="height: 342px">
						</ul>
						<script type="text/javascript">
						function __fblb_YTGet(data) 
						{
							var MonthNames=new Array("Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec");
							if(!data.feed.entry)
							{
							}
							else
							{
								jQuery.each(data.feed.entry, function(i,e) {
									added=new Date(e.published.$t);
									jQuery('#fblbYtList').append('<li>' +
									'<a href="' + e.link[0].href +'" class="fblbthumb-link"><img src="' + e.media$group.media$thumbnail[1].url + '" alt="" width="61" height="45" class="fblbthumb" /></a>' +
									'<div class="fblbbd">' +
									'<a href="' + e.link[0].href +'" class="fblbtitle">' + e.title.$t + '</a>' +
									'<span class="fblbinfo">' + (!e.yt$statistics ? '' : 'views: ' + e.yt$statistics.viewCount + ' |' ) + ' added: ' + (added.getDate()) + ' ' + MonthNames[added.getMonth()] + ' ' + added.getFullYear() + '</span>' +
									'</div>' +
									'</li>');
								});
							}
							jQuery('#fblbInnerYt').removeClass('fblbInnerLoading');
						}
						jQuery(document).ready(function(){
							jQuery.getScript("http://gdata.youtube.com/feeds/users/UCUuBFfBMMffi7jZyhgW0zTw/uploads?alt=json-in-script&max-results=10&format=5&callback=__fblb_YTGet");
						});
						</script>
					</div>
				</div>
			</div>
		</div>
	</div>
</div><div class="clearbreak"></div></div></div></div>
		</div>
			<div id="jsn-header">
			<div id="jsn-logo" class="pull-left">
			<a href="index.php" title=""><img src="/templates/jsn_epic_pro/images/logo.png" alt="" id="jsn-logo-desktop" /></a>			</div>
			<div id="jsn-headerright" class="pull-right">
							<div id="jsn-pos-top" class="pull-left">
					<div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent"><form action="/index.php?option=com_content&amp;view=featured&amp;Itemid=435" method="post">
	<div class="search">
		<label for="mod-search-searchword"></label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="20" value=""  onblur="if (this.value=='') this.value='';" onfocus="if (this.value=='') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="435" />
	</div>
</form>
<div class="clearbreak"></div></div></div></div><div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent">
<div  >
	<p>
	<a href="https://www.facebook.com/dugoselskakronika"><img alt="" class="cke-resize" src="images/facebook_like_logo.gif" style="height: 36px; width: 120px;" /></a></p>
</div><div class="clearbreak"></div></div></div></div>
					<div class="clearbreak"></div>
				</div>
						</div>
			<div class="clearbreak"></div>
		</div>
		<div id="jsn-body">
					<div id="jsn-menu">
							<div id="jsn-pos-mainmenu">
					<div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent"><span class="jsn-menu-toggle">Izbornik</span>
<ul class="menu-mainmenu">
<li  class="current active first jsn-icon-home"><a class="current" href="/index.php?option=com_content&amp;view=featured&amp;Itemid=435" title="Kreni" >
	<span>
		<span class="jsn-menutitle">Početna</span><span class="jsn-menudescription">Kreni</span>	</span>
</a></li><li  class="jsn-icon-image"><a  href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=90&amp;Itemid=465" title="Eye-Catching" >
	<span>
		<span class="jsn-menutitle">Pretplata</span><span class="jsn-menudescription">Eye-Catching</span>	</span>
</a></li><li ><a  href="/index.php?option=com_content&amp;view=article&amp;id=167&amp;Itemid=1578" >
	<span>
		O nama	</span>
</a></li><li  class="jsn-icon-star"><a  href="/index.php?option=com_content&amp;view=article&amp;id=116&amp;Itemid=483" title="Unique" >
	<span>
		<span class="jsn-menutitle">IMPRESSUM</span><span class="jsn-menudescription">Unique</span>	</span>
</a></li><li  class="last"><a  href="/index.php?option=com_contact&amp;view=contact&amp;id=10&amp;Itemid=1577" >
	<span>
		Kontakt	</span>
</a></li></ul><div class="clearbreak"></div></div></div></div>
				</div>
										<span id="jsn-desktopswitch">
					<a href="#" onclick="javascript: JSNUtils.setTemplateAttribute('jsn_epic_pro_','mobile','no'); return false;"></a>
				</span>
				<span id="jsn-mobileswitch">
					<a href="#" onclick="javascript: JSNUtils.setTemplateAttribute('jsn_epic_pro_','mobile','yes'); return false;"></a>
				</span>
							<div id="jsn-pos-toolbar">
					<div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent">
<div  >
	<p>
	<a href="index.php?option=com_content&amp;view=article&amp;id=166&amp;catid=20" title="Cjenik oglašavanja u glasilu Dugoselska kronika"><img alt="" class="cke-resize" src="images/plakati_reklame/reklama_1.png" /></a></p>
</div><div class="clearbreak"></div></div></div></div>
				</div>
			            <div class="clearbreak"></div>
			</div>
					<div id="jsn-content-top" class="jsn-haspromoright ">
				<div id="jsn-promo" class="row-fluid">
			                    <div id="jsn-pos-promo" class="span9 order1 ">
                        <div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div><div><div class="jsn-modulecontent"><!------------------------------------- THE CONTENT ------------------------------------------------->
<div id="lofass230" class="lof-ass " style="height:auto; width:auto">
<div class="lofass-container  blue lof-snleft">
    
        <div class="preload"><div></div></div>
            <div class="lof-startstop"><div></div></div>
         
     <!-- MAIN CONTENT --> 
      <div class="lof-main-wapper" style="height:300px;width:600px;">
      	
                      <div class="lof-main-item ">
                              
                <img src="http://www.dugoselska-kronika.hr/cache/lofthumbs/600x300-preporod_koncert_štefanje.jpg" title="Preporodov koncert božićnih pjesma i napjeva Hrvatske 26. prosinca" width="600" alt="Preporodov koncert božićnih pjesma i napjeva Hrvatske 26. prosinca" >				
                 
                     
                 <div class="lof-description">
                    <h4><a target="_parent" title="Preporodov koncert božićnih pjesma i napjeva Hrvatske 26. prosinca" href="/index.php?option=com_content&amp;view=article&amp;id=3026:preporodov-koncert-bozicnih-pjesma-i-napjeva-hrvatske&amp;catid=19:glavne&amp;Itemid=435">Preporodov koncert božićnih pjesma i napjeva Hrvatske 26. prosinca</a></h4>
                                        <p>Tradicionalni koncert članova KUD- "Preporod" božićnih pjesama i napjeva Hrvatske održat će se u...</p>
                                     </div>
                                              </div> 
                        <div class="lof-main-item">
                              
                <img src="http://www.dugoselska-kronika.hr/cache/lofthumbs/600x300-poszapisi17.JPG" title="Promovirana knjiga Mirjane Kirin „Posavski zapisi“: Prvi objedinjeni zapisi o posavskom kraju" width="600" alt="Promovirana knjiga Mirjane Kirin „Posavski zapisi“: Prvi objedinjeni zapisi o posavskom kraju" >				
                 
                     
                 <div class="lof-description">
                    <h4><a target="_parent" title="Promovirana knjiga Mirjane Kirin „Posavski zapisi“: Prvi objedinjeni zapisi o posavskom kraju" href="/index.php?option=com_content&amp;view=article&amp;id=3025:promovirana-knjiga-mirjane-kirin-posavski-zapisi-prvi-objedinjeni-zapisi-o-posavskom-kraju&amp;catid=19:glavne&amp;Itemid=435">Promovirana knjiga Mirjane Kirin „Posavski zapisi“: Prvi objedinjeni zapisi o posavskom kraju</a></h4>
                                        <p> 
Knjiga „Posavski zapisi“ Mirjane Kirin predstavljena je 21. prosinca u OŠ „Rugvica“. Svečanoj...</p>
                                     </div>
                                              </div> 
                        <div class="lof-main-item">
                              
                <img src="http://www.dugoselska-kronika.hr/cache/lofthumbs/600x300-županijska_stipendija_1.jpg" title="Dodijeljene županijske stipendije – petero novih stipendista s dugoselskog područja" width="600" alt="Dodijeljene županijske stipendije – petero novih stipendista s dugoselskog područja" >				
                 
                     
                 <div class="lof-description">
                    <h4><a target="_parent" title="Dodijeljene županijske stipendije – petero novih stipendista s dugoselskog područja" href="/index.php?option=com_content&amp;view=article&amp;id=3021:dodijeljene-zupanijske-stipendije-petero-novih-stipendista-s-dugoselskog-podrucja&amp;catid=19:glavne&amp;Itemid=435">Dodijeljene županijske stipendije – petero novih stipendista s dugoselskog područja</a></h4>
                                        <p>Župan Zagrebačke županije Stjepan Kožić potpisao je Ugovore o stipendiranju za školsku godinu...</p>
                                     </div>
                                              </div> 
                        <div class="lof-main-item">
                              
                <img src="http://www.dugoselska-kronika.hr/cache/lofthumbs/600x300-dugpriča1.jpg" title="Dugoselska božićna priča – danas Godišnji koncert Glazbene škole, sutra glazbena večer Radio Martina" width="600" alt="Dugoselska božićna priča – danas Godišnji koncert Glazbene škole, sutra glazbena večer Radio Martina" >				
                 
                     
                 <div class="lof-description">
                    <h4><a target="_parent" title="Dugoselska božićna priča – danas Godišnji koncert Glazbene škole, sutra glazbena večer Radio Martina" href="/index.php?option=com_content&amp;view=article&amp;id=3022:dugoselska-bozicna-prica-danas-godisnji-koncert-glazbene-skole-sutra-glazbena-vecer-radio-martina&amp;catid=19:glavne&amp;Itemid=435">Dugoselska božićna priča – danas Godišnji koncert Glazbene škole, sutra glazbena večer Radio Martina</a></h4>
                                        <p>




Traje manifestacija Dugoselska božićna priča na Arcusovom trgu. Na pozornici će se svaki...</p>
                                     </div>
                                              </div> 
                        <div class="lof-main-item">
                              
                <img src="http://www.dugoselska-kronika.hr/cache/lofthumbs/600x300-badnjak_pod_vurom.jpg" title="NAJAVLJUJEMO : BADNJAK POD VUROM " width="600" alt="NAJAVLJUJEMO : BADNJAK POD VUROM " >				
                 
                     
                 <div class="lof-description">
                    <h4><a target="_parent" title="NAJAVLJUJEMO : BADNJAK POD VUROM " href="/index.php?option=com_content&amp;view=article&amp;id=3000:badnjak-pod-vurom&amp;catid=19:glavne&amp;Itemid=435">NAJAVLJUJEMO : BADNJAK POD VUROM </a></h4>
                                        <p>U subotu, 24. prosinca s početkom u 10,00 sati u organizaciji Grada Dugog Sela i Turističke...</p>
                                     </div>
                                              </div> 
                    
      </div>
      <!-- END MAIN CONTENT --> 
        <!-- NAVIGATOR -->
                  
              <div class="lof-navigator-outer">
                    <ul class="lof-navigator">
                                            <li>
                            <div>
                                                                 <img src="http://www.dugoselska-kronika.hr/cache/lofthumbs/60x60-preporod_koncert_štefanje.jpg" title="Preporodov koncert božićnih pjesma i napjeva Hrvatske 26. prosinca" width="60" alt="Preporodov koncert božićnih pjesma i napjeva Hrvatske 26. prosinca" > 
                                                                                                  <h4>Preporodov koncert božićnih pjesma i napjeva Hrvatske 26. prosinca</h4>
                                                                                                <span>Petak, 23 Prosinac 2016 08:38</span>
                                                                                            </div>    
                        </li>
                                             <li>
                            <div>
                                                                 <img src="http://www.dugoselska-kronika.hr/cache/lofthumbs/60x60-poszapisi17.JPG" title="Promovirana knjiga Mirjane Kirin „Posavski zapisi“: Prvi objedinjeni zapisi o posavskom kraju" width="60" alt="Promovirana knjiga Mirjane Kirin „Posavski zapisi“: Prvi objedinjeni zapisi o posavskom kraju" > 
                                                                                                  <h4>Promovirana knjiga Mirjane Kirin „Posavski zapisi“: Prvi objedinjeni zapisi o posavskom kraju</h4>
                                                                                                <span>Četvrtak, 22 Prosinac 2016 20:26</span>
                                                                                            </div>    
                        </li>
                                             <li>
                            <div>
                                                                 <img src="http://www.dugoselska-kronika.hr/cache/lofthumbs/60x60-županijska_stipendija_1.jpg" title="Dodijeljene županijske stipendije – petero novih stipendista s dugoselskog područja" width="60" alt="Dodijeljene županijske stipendije – petero novih stipendista s dugoselskog područja" > 
                                                                                                  <h4>Dodijeljene županijske stipendije – petero novih stipendista s dugoselskog područja</h4>
                                                                                                <span>Četvrtak, 22 Prosinac 2016 14:44</span>
                                                                                            </div>    
                        </li>
                                             <li>
                            <div>
                                                                 <img src="http://www.dugoselska-kronika.hr/cache/lofthumbs/60x60-dugpriča1.jpg" title="Dugoselska božićna priča – danas Godišnji koncert Glazbene škole, sutra glazbena večer Radio Martina" width="60" alt="Dugoselska božićna priča – danas Godišnji koncert Glazbene škole, sutra glazbena večer Radio Martina" > 
                                                                                                  <h4>Dugoselska božićna priča – danas Godišnji koncert Glazbene škole, sutra glazbena večer Radio Martina</h4>
                                                                                                <span>Četvrtak, 22 Prosinac 2016 10:13</span>
                                                                                            </div>    
                        </li>
                                             <li>
                            <div>
                                                                 <img src="http://www.dugoselska-kronika.hr/cache/lofthumbs/60x60-badnjak_pod_vurom.jpg" title="NAJAVLJUJEMO : BADNJAK POD VUROM " width="60" alt="NAJAVLJUJEMO : BADNJAK POD VUROM " > 
                                                                                                  <h4>NAJAVLJUJEMO : BADNJAK POD VUROM </h4>
                                                                                                <span>Ponedjeljak, 19 Prosinac 2016 10:50</span>
                                                                                            </div>    
                        </li>
                          
                    </ul>
              </div>
              
  </div>
 </div> <script type="text/javascript">

  var _lofmain =  $('lofass230'); 
    
  var object = new LofArticleSlideshow( _lofmain,
                  { 
                    fxObject:{
                    transition:Fx.Transitions.Quad.easeInOut,  
                    duration:500                    },
                    startItem:0,
                    interval:5000,
                    direction :'opacity', 
                    navItemHeight:100,
                    navItemWidth:310,
                    navItemsDisplay:3,
                    navPos:'left',
					autoStart:1                  } );
  
</script>

<div class="clearbreak"></div></div></div></div></div></div>
                    </div>
			                    <div id="jsn-pos-promo-right" class="span3 order2 ">
						<div class="box-blue jsn-icon-info jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div><div><div class="jsn-modulecontent"><div id="btcontentslider251" style="display:none;width:auto" class="bt-cs bt-csbox-blue jsn-icon-info">
		<a class="prev" href="#">Prev</a><a class="next" href="#">Next</a> 
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
								
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Zeko grill" href="images/plakati_reklame/zeko_i_potocic_reklama.jpg">
						<img class="hovereffect" src="http://www.dugoselska-kronika.hr/cache/mod_bt_contentslider/7754feb6bcfe83522e1f1d2e89b5fab3-zeko_i_potocic_reklama.jpg" alt="Zeko grill"  style="width:400px;" title="Zeko grill" />
					</a>
					</div>
										
										<div class="bt-introtext">
										</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
								
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Wedding STUDIO TIME" href="images/plakati_reklame/time_01.jpg">
						<img class="hovereffect" src="http://www.dugoselska-kronika.hr/cache/mod_bt_contentslider/788ee39ff5e2dd88a826393d046794db-time_01.jpg" alt="Wedding STUDIO TIME"  style="width:400px;" title="Wedding STUDIO TIME" />
					</a>
					</div>
										
										<div class="bt-introtext">
										</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
								
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="SLASTIČARNA &quot;JAGODE I ČOKOLADA&quot;" href="images/plakati_reklame/Letak_Jagode_i_čokolada.jpg">
						<img class="hovereffect" src="http://www.dugoselska-kronika.hr/cache/mod_bt_contentslider/daa5a689748ad3feeb8ccf7f22dc2d60-Letak_Jagode_i_čokolada.jpg" alt="SLASTIČARNA &quot;JAGODE I ČOKOLADA&quot;"  style="width:400px;" title="SLASTIČARNA &quot;JAGODE I ČOKOLADA&quot;" />
					</a>
					</div>
										
										<div class="bt-introtext">
										</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
								
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Funtek paintball 1" href="images/plakati_reklame/received_10206884948467111.jpeg">
						<img class="hovereffect" src="http://www.dugoselska-kronika.hr/cache/mod_bt_contentslider/3393369d8b41496bade7e031c468d2a9-received_10206884948467111.jpeg" alt="Funtek paintball 1"  style="width:400px;" title="Funtek paintball 1" />
					</a>
					</div>
										
										<div class="bt-introtext">
										</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
								
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="FOTO STUDIO TIME 2" href="images/plakati_reklame/ljubav_je_na_selu.jpg">
						<img class="hovereffect" src="http://www.dugoselska-kronika.hr/cache/mod_bt_contentslider/718cd3c5f2a5f79f309ea932a053a715-ljubav_je_na_selu.jpg" alt="FOTO STUDIO TIME 2"  style="width:400px;" title="FOTO STUDIO TIME 2" />
					</a>
					</div>
										
										<div class="bt-introtext">
										</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
								
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="GOLD CAFFE REKLAMA" href="images/plakati_reklame/gold_caffe_reklama_za_kroniku.jpg">
						<img class="hovereffect" src="http://www.dugoselska-kronika.hr/cache/mod_bt_contentslider/98798fa4b297c368192a7728faf1d719-gold_caffe_reklama_za_kroniku.jpg" alt="GOLD CAFFE REKLAMA"  style="width:400px;" title="GOLD CAFFE REKLAMA" />
					</a>
					</div>
										
										<div class="bt-introtext">
										</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
								
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="grading invest" href="images/plakati_reklame/grading_invest_web.jpg">
						<img class="hovereffect" src="http://www.dugoselska-kronika.hr/cache/mod_bt_contentslider/4f20874689f2c8451c228e79de3ecf01-grading_invest_web.jpg" alt="grading invest"  style="width:400px;" title="grading invest" />
					</a>
					</div>
										
										<div class="bt-introtext">
										</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
								
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Bunčić" href="images/plakati_reklame/buncic.jpg">
						<img class="hovereffect" src="http://www.dugoselska-kronika.hr/cache/mod_bt_contentslider/f8094cfb61e4fb9e2c44cb98c3c8071e-buncic.jpg" alt="Bunčić"  style="width:400px;" title="Bunčić" />
					</a>
					</div>
										
										<div class="bt-introtext">
										</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
								
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Foto studio TIME" href="images/plakati_reklame/TIME_03.jpg">
						<img class="hovereffect" src="http://www.dugoselska-kronika.hr/cache/mod_bt_contentslider/e90d67770e617284e850c395d7543155-TIME_03.jpg" alt="Foto studio TIME"  style="width:400px;" title="Foto studio TIME" />
					</a>
					</div>
										
										<div class="bt-introtext">
										</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
								
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Studio TIME" href="images/plakati_reklame/majice_zigovi_plakat.jpg">
						<img class="hovereffect" src="http://www.dugoselska-kronika.hr/cache/mod_bt_contentslider/e51d2e6a8a057bc8668f690501ae1586-majice_zigovi_plakat.jpg" alt="Studio TIME"  style="width:400px;" title="Studio TIME" />
					</a>
					</div>
										
										<div class="bt-introtext">
										</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
								
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="funtek reklama" href="images/plakati_reklame/funtek.jpeg">
						<img class="hovereffect" src="http://www.dugoselska-kronika.hr/cache/mod_bt_contentslider/895d477a92954ae626c8d42429b8a875-funtek.jpeg" alt="funtek reklama"  style="width:400px;" title="funtek reklama" />
					</a>
					</div>
										
										<div class="bt-introtext">
										</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
								
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link modal"
						title="Salon ljepote K &amp; K" href="images/plakati_reklame/salon_ljepote_K_K.png">
						<img class="hovereffect" src="http://www.dugoselska-kronika.hr/cache/mod_bt_contentslider/93a41455e33b4e71e9a8c45d47870543-salon_ljepote_K_K.png" alt="Salon ljepote K &amp; K"  style="width:400px;" title="Salon ljepote K &amp; K" />
					</a>
					</div>
										
										<div class="bt-introtext">
										</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(251);
	btcModuleOpts.push({
			slideEasing : 'easeInCubic',
			fadeEasing : 'easeInCubic',
			effect: 'slide,slide',
			preloadImage: 'http://www.dugoselska-kronika.hr//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:true,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:1	});
</script>

<div class="clearbreak"></div></div></div></div></div></div>
                    </div>
								<div class="clearbreak"></div>
				</div>
						</div>
					<div id="jsn-content" class="jsn-hasleft jsn-hasright ">
				<div id="jsn-content_inner"><div id="jsn-content_inner1"><div id="jsn-content_inner2"><div id="jsn-content_inner3"><div id="jsn-content_inner4"><div id="jsn-content_inner5"><div id="jsn-content_inner6"><div id="jsn-content_inner7" class="row-fluid">
						<div id="jsn-maincontent" class="span6 order2 offset3 row-fluid">
					<div id="jsn-maincontent_inner"><div id="jsn-maincontent_inner1"><div id="jsn-maincontent_inner2"><div id="jsn-maincontent_inner3"><div id="jsn-maincontent_inner4">
								<div id="jsn-centercol" class="span12 order1 "><div id="jsn-centercol_inner">
									<div id="jsn-breadcrumbs">
									<div id="jsn-pos-breadcrumbs" class="">
<span class="breadcrumbs pathway clearafter">
<a href="/index.php?option=com_content&amp;view=featured&amp;Itemid=435" class="first">Home</a><a href="/index.php?option=com_content&amp;view=category&amp;id=14&amp;Itemid=435">vijesti</a><a href="/index.php?option=com_content&amp;view=category&amp;id=19&amp;Itemid=435">glavne</a><span class="current">Preporodov koncert božićnih pjesma i napjeva Hrvatske 26. prosinca</span></span>
</div>
								</div>
									<div id="jsn-mainbody-content" class=" jsn-hasmainbody">
											<div id="jsn-mainbody">
										
<div id="system-message-container">
</div>
										<div class="com-content ">
	<div class="article">
				
			
		
					<h2 class="contentheading">
							<a href="/index.php?option=com_content&amp;view=article&amp;id=3026:preporodov-koncert-bozicnih-pjesma-i-napjeva-hrvatske&amp;catid=19:glavne&amp;Itemid=435">
				Preporodov koncert božićnih pjesma i napjeva Hrvatske 26. prosinca</a>
						</h2>
				
		
				<div class="jsn-article-toolbar">
							<ul class="jsn-article-tools pull-right">
															<li class="jsn-article-print-button">
						<a href="/index.php?option=com_content&amp;view=article&amp;id=3026:preporodov-koncert-bozicnih-pjesma-i-napjeva-hrvatske&amp;catid=19&amp;Itemid=435&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=" class="jsn-article-print-button" title="Ispis" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">&nbsp;</a>						</li>
																<li class="jsn-article-email-button">
						<a href="/index.php?option=com_mailto&amp;tmpl=component&amp;template=jsn_epic_pro&amp;link=750a05e91ad392e633c2731329585670deb6d1c7" class="jsn-article-email-button" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;">&nbsp;</a>						</li>
									
									
							
				</ul>
				
		
						<div class="jsn-article-info">
					
									<p class="createdate">
					Kreirano Petak, 23 Prosinac 2016 08:38					</p>
											
							</div>
			
			<div class="clearbreak"></div>
		</div>
				
				
		<div class="jsn-article-content">
																		
										<p style="text-align: justify;"><span style="font-size: 10pt; font-family: Arial, sans-serif;"><img style="margin-right: 5px; float: left;" src="images/prosinac_2016/preporod_koncert_štefanje.jpg" alt="preporod koncert štefanje" width="150" />Tradicionalni koncert članova KUD- "Preporod" božićnih pjesama i napjeva Hrvatske održat će se u ponedjeljak, 26. prosinca, iza večernje mise u 18,00 sati u Župnoj crkvi sv. Martina u Dugom Selu. Dođite i uživajte u tradicijskom glazbenom naslijeđu iz različitih krajeva Hrvatske u izvedbi naših nenadmašnih Preporodašica i Preporodaša.</span></p>
 
<p style="text-align: justify;"> </p>
<p><span style="color: #000000; font-family: arial, helvetica, sans-serif; font-size: 10pt; line-height: 18.76px;">Program:</span><br style="color: #4b4f56; font-family: Helvetica, Arial, sans-serif; font-size: 14px; line-height: 18.76px;" /><br style="color: #4b4f56; font-family: Helvetica, Arial, sans-serif; font-size: 14px; line-height: 18.76px;" /><span style="color: #000000; font-family: arial, helvetica, sans-serif; font-size: 10pt; line-height: 18.76px;">1. Božić ide niz ulicu (Boka Kotorska)</span><br style="color: #4b4f56; font-family: Helvetica, Arial, sans-serif; font-size: 14px; line-height: 18.76px;" /><span style="color: #000000; font-family: arial, helvetica, sans-serif; font-size: 10pt; line-height: 18.76px;">Glazbena obrada: Ambrozije Puškarić</span></p>
<p><span style="color: #000000; font-family: arial, helvetica, sans-serif; font-size: 10pt; line-height: 18.76px;">2. Prva je vura (Turopolje)</span><br style="color: #4b4f56; font-family: Helvetica, Arial, sans-serif; font-size: 14px; line-height: 18.76px;" /><span style="color: #000000; font-family: arial, helvetica, sans-serif; font-size: 10pt; line-height: 18.76px;">arr. Zoran Jakunić</span></p>
<p><span style="color: #000000; font-family: arial, helvetica, sans-serif; font-size: 10pt; line-height: 18.76px;">3. Vse ptičice (Hrvatsko Zagorje)</span><br style="color: #4b4f56; font-family: Helvetica, Arial, sans-serif; font-size: 14px; line-height: 18.76px;" /><span style="color: #000000; font-family: arial, helvetica, sans-serif; font-size: 10pt; line-height: 18.76px;">arr. Tomislav Habulin</span></p>
<p><span style="color: #000000; font-family: arial, helvetica, sans-serif; font-size: 10pt; line-height: 18.76px;">4. Cmreki v snegu spiju</span><br style="color: #4b4f56; font-family: Helvetica, Arial, sans-serif; font-size: 14px; line-height: 18.76px;" /><span style="color: #000000; font-family: arial, helvetica, sans-serif; font-size: 10pt; line-height: 18.76px;">Solistica: Matea Tumpa; arr. Branko Ivanković</span></p>
<p><span style="color: #000000; font-family: arial, helvetica, sans-serif; font-size: 10pt; line-height: 18.76px;">5. Danak svanu koledo (Slavonski Šamac)</span><br style="color: #4b4f56; font-family: Helvetica, Arial, sans-serif; font-size: 14px; line-height: 18.76px;" /><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt; color: #000000;"><span style="line-height: 18.76px;">arr. Ivica i Branko Ivanković</span></span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt; color: #000000;"><span class="text_exposed_show" style="display: inline; line-height: 18.76px;">6. Oj djetešce moje drago<br />Solistice: Kristina Perković i Matea Tumpa</span></span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt; color: #000000;"><span class="text_exposed_show" style="display: inline; line-height: 18.76px;">7. Veselje ti navješćujem<br />arr. Zoran Jakunić</span></span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt; color: #000000;"><span class="text_exposed_show" style="display: inline; line-height: 18.76px;">8. Nebo daj oku (Rečica, Pokuplje)<br />arr. Ivica i Branko Ivanković</span></span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt; color: #000000;"><span class="text_exposed_show" style="display: inline; line-height: 18.76px;">9. Božićno kolo (Slunj, Kordun)<br />arr. Ivica i Branko Ivanković</span></span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt; color: #000000;"><span class="text_exposed_show" style="display: inline; line-height: 18.76px;">10. Zdrav Kralj mladi (Čakovec, Međimurje)<br />Solist: Mario Mlinarek; arr. Ivica i Branko Ivanković</span></span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt; color: #000000;"><span class="text_exposed_show" style="display: inline; line-height: 18.76px;">11. Tri pjesme iz Bačke:<br />„Diva mati ditešce“ <br />„Čujete li pastiri“ <br />„Hajde braćo da idemo“<br />obradio: Tomislav Habulin</span></span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt; color: #000000;"><span class="text_exposed_show" style="display: inline; line-height: 18.76px;">12. Dober vam večer gospodar (Kupljenovo-Hrvatsko Zagorje)<br />arr. Branko Ivanković</span></span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt; color: #000000;"><span class="text_exposed_show" style="display: inline; line-height: 18.76px;">13. Sveti tri Kralji so zvezdo zbrali (Hrvatsko Zagorje)<br />arr.Božo Potočnik</span></span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt; color: #000000;"><span class="text_exposed_show" style="display: inline; line-height: 18.76px;">14. Radujte se narodi<br />arr. Branko Ivanković</span></span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt; color: #000000;"><span class="text_exposed_show" style="display: inline; line-height: 18.76px;">15. Narodi nam se<br />arr. Branko Ivanković</span></span></p>
<p> </p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt; color: #000000;"><span class="text_exposed_show" style="display: inline; line-height: 18.76px;"><span class="ppgallery">
<span class="ppg_thbox30260"><span class="ppg_thb" style="margin-top: 54px;"><a href="/images/prosinac_2016/preporod_koncert_štefanje.jpg" rel="prettyPhoto[30260]" title="" target="_blank"><img src="/cache/ppgallery/30260/images/prosinac_2016/150x100_q75-12_t_preporod_koncert_štefanje.jpg" alt="preporod koncert štefanje" width="150" height="100" title="preporod_koncert_štefanje.jpg" /></a></span></span>
<span class="ppg_clr"></span>
</span>
</span></span></p><div class="bt-social-share bt-social-share-below"><div class="bt-social-share-button bt-facebook-share-button"><img class="fb-share" src="http://www.dugoselska-kronika.hr//plugins/content/bt_socialshare/assets/share.png" onClick="window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent('http://www.dugoselska-kronika.hr/index.php?option=com_content&amp;view=article&amp;id=3026&amp;catid=19&amp;Itemid=435')+'&t='+encodeURIComponent('Preporodov koncert božićnih pjesma i napjeva Hrvatske 26. prosinca'),'sharer','toolbar=0,status=0,left='+((screen.width/2)-300)+',top='+((screen.height/2)-200)+',width=600,height=360');" href="javascript: void(0)" /></div><div class="bt-social-share-button bt-facebook-like-button"><fb:like send="false" colorscheme="dark" font="arial" href="http://www.dugoselska-kronika.hr/index.php?option=com_content&amp;view=article&amp;id=3026&amp;catid=19&amp;Itemid=435" layout="button_count" width="70" show_faces="false" action="like"></fb:like></div><div class="bt-social-share-button bt-twitter-button" style="width:80px"><a href="http://twitter.com/share" class="twitter-share-button" 
						  data-via="BowThemes" 
						  data-url="http://www.dugoselska-kronika.hr/index.php?option=com_content&amp;view=article&amp;id=3026&amp;catid=19&amp;Itemid=435" 
						  data-size="medium"
						  data-lang="hr"
						  data-count="horizontal" >Twitter</a></div><div class="bt-social-share-button bt-linkedin-button"><script type="IN/share" data-url="http://www.dugoselska-kronika.hr/index.php?option=com_content&amp;view=article&amp;id=3026&amp;catid=19&amp;Itemid=435"
						 data-showzero="false"
						 data-counter="right"></script></div><div class="bt-social-share-button bt-googleplus-button"><g:plus action="share" href="http://www.dugoselska-kronika.hr/index.php?option=com_content&amp;view=article&amp;id=3026&amp;catid=19&amp;Itemid=435" annotation="bubble" height="20" ></g:plus></div></div><div id="fb-root"></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) {return;}
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/hr_HR/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script><script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script><script type="text/javascript" src="http://platform.linkedin.com/in.js"></script><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'hr-HR'}</script>			
					</div>
		<div class="clearbreak"></div>
		
				<ul class="pagenav">
					<li class="pagenav-next">
						<a href="/index.php?option=com_content&amp;view=article&amp;id=3025:promovirana-knjiga-mirjane-kirin-posavski-zapisi-prvi-objedinjeni-zapisi-o-posavskom-kraju&amp;catid=19:glavne&amp;Itemid=435" rel="next">Slijedeće &gt;</a>
					</li>
				</ul>					</div>
</div>

									</div>
										</div>
		        				</div></div> <!-- end centercol -->
        				</div></div></div></div></div></div> <!-- end jsn-maincontent -->
							<div id="jsn-leftsidecontent" class="span3 order1 offset-9">
						<div id="jsn-leftsidecontent_inner">
							<div id="jsn-pos-left">
								<div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div><div><div class="jsn-modulecontent">
<script type="text/javascript">
var snowStorm = null;
snowStorm = new SnowStorm('http://www.dugoselska-kronika.hr/modules/mod_snowfalling/image-snow/', '5', '5', '128', '64', '8', '4', '', '1', '', '1', '', '', '3', '5','0', '1', '6');
</script><div class="clearbreak"></div></div></div></div></div></div><div class="box-blue jsn-icon-star jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div><div><h3 class="jsn-moduletitle"><span class="jsn-moduleicon">Vijesti</span></h3><div class="jsn-modulecontent"><span class="jsn-menu-toggle">Izbornik</span>
<ul class="menu-treemenu">
<li  class="first"><a  href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=94&amp;Itemid=502" >
	<span>
		Dugo Selo	</span>
</a></li><li ><a  href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=95&amp;Itemid=503" >
	<span>
		Brckovljani	</span>
</a></li><li ><a  href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=96&amp;Itemid=504" >
	<span>
		Rugvica	</span>
</a></li><li ><a  href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=97&amp;Itemid=1576" >
	<span>
		Kultura	</span>
</a></li><li >	<a  href="http://www.dugoselski-sport.hr/" >
		<span>
		Sport		</span>
	</a>
	</li><li ><a  href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=107&amp;Itemid=1589" >
	<span>
		Politika	</span>
</a></li><li ><a  href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=99&amp;Itemid=505" >
	<span>
		Najave	</span>
</a></li><li ><a  href="/index.php?option=com_content&amp;view=category&amp;id=100&amp;Itemid=506" >
	<span>
		Foto galerija	</span>
</a></li><li ><a  href="/index.php?option=com_content&amp;view=archive&amp;Itemid=1579" >
	<span>
		Arhiva dnevnih vijesti	</span>
</a></li><li  class="last"><a  href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=108&amp;Itemid=1592" >
	<span>
		Akti Pučkog otvorenog učilišta	</span>
</a></li></ul><div class="clearbreak"></div></div></div></div></div></div><div class="box-blue jsn-icon-online jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div><div><div class="jsn-modulecontent">
<div  >
	<p>
	<a href="http://www.pou-dugoselo.hr/"><img alt="" border="0" src="images/pou_ds.png" style="display: block; margin-left: auto; margin-right: auto;" /></a></p>
</div><div class="clearbreak"></div></div></div></div></div></div><div class="box-green jsn-icon-info jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div><div><h3 class="jsn-moduletitle"><span class="jsn-moduleicon">Dugoselska teka</span></h3><div class="jsn-modulecontent">
<div  >
	<p style="text-align: center;"><a href="index.php?option=com_content&amp;view=category&amp;id=109"><img src="images/dugoselska_kronika/IMG_0703.JPG" alt="IMG 0703" width="200" height="133" /></a></p></div><div class="clearbreak"></div></div></div></div></div></div><div class="box-green jsn-icon-info jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div><div><h3 class="jsn-moduletitle"><span class="jsn-moduleicon">Tiskana izdanja</span></h3><div class="jsn-modulecontent">
<div  >
	<p style="text-align: center;"><a href="index.php?option=com_content&amp;view=article&amp;id=163&amp;Itemid=1593"><img src="images/dugoselska_kronika/dugoselska_kronika.png" alt="dugoselska kronika" width="200" height="87" /></a></p></div><div class="clearbreak"></div></div></div></div></div></div><div class="box-blue jsn-icon-info jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div><div><h3 class="jsn-moduletitle"><span class="jsn-moduleicon">Vremenska prognoza</span></h3><div class="jsn-modulecontent">
<div  >
	<iframe width="200" height="160" frameborder="0" scrolling="no" marginheight="0" marginwidth="0" src="http://pljusak.com/sticker150.php?stanica=dugoselo"/></iframe></div><div class="clearbreak"></div></div></div></div></div></div><div class="box-blue jsn-icon-star jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div><div><h3 class="jsn-moduletitle"><span class="jsn-moduleicon">Službeni glasnik </span></h3><div class="jsn-modulecontent"><span class="jsn-menu-toggle">Izbornik</span>
<ul class="menu-treemenu">
<li  class="first">	<a  href="http://dugoselo.hr/sluzbeni-glasnik-grada-dugog-sela/" >
		<span>
		Dugo Selo		</span>
	</a>
	</li><li >	<a  href="http://www.brckovljani.hr/sluzbeni_glasnik/sluzbeni_glasnik.htm" >
		<span>
		Općina Brckovljani		</span>
	</a>
	</li><li  class="last">	<a  href="http://www.rugvica.hr/index.php?option=com_content&view=article&id=9&Itemid=29" >
		<span>
		Općina Rugvica		</span>
	</a>
	</li></ul><div class="clearbreak"></div></div></div></div></div></div><div class="box-yellow jsn-icon-online jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div><div><div class="jsn-modulecontent">
<div  >
	<p style="text-align: center;"><em><a href="http://www.dugoselski-sport.hr/"><img class="cke-resize" src="images/sport.png" alt="" /></a></em></p>
<p style="text-align: center;"><span style="font-family: verdana, geneva;"><em>ŠPORTSKI PORTAL</em></span><br /><span style="font-family: verdana, geneva;"><em>GRADA DUGOG SELA,</em></span><br /><span style="font-family: verdana, geneva;"><em>OPĆINA BRCKOVLJANI I RUGVICA</em></span></p></div><div class="clearbreak"></div></div></div></div></div></div><div class="box-blue jsn-icon-info jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div><div><div class="jsn-modulecontent"><div id="btcontentslider242" style="display:none;width:auto" class="bt-cs bt-csbox-blue jsn-icon-info">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
								
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="HORUGVIĆ 2017. - prijave u tijeku!" href="/index.php?option=com_content&amp;view=article&amp;id=2960:horugvic-2017-prijave-u-tijeku&amp;catid=104:plakat-baner-lijevo&amp;Itemid=435">
						<img class="hovereffect" src="http://www.dugoselska-kronika.hr/cache/mod_bt_contentslider/1317147cc396d30757ee2e299fa5c246-image1.JPG" alt="HORUGVIĆ 2017. - prijave u tijeku!"  style="width:180px;" title="HORUGVIĆ 2017. - prijave u tijeku!" />
					</a>
					</div>
										
										<div class="bt-introtext">
										</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
								
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Dugoselska božićna priča od 20. do 30. prosinca" href="/index.php?option=com_content&amp;view=article&amp;id=3012:dugoselska-bozicna-prica-od-20-do-30-prosinca&amp;catid=104:plakat-baner-lijevo&amp;Itemid=435">
						<img class="hovereffect" src="http://www.dugoselska-kronika.hr/cache/mod_bt_contentslider/11e3d84a31feea9ff5844aae940c155e-dugpriča1.jpg" alt="Dugoselska božićna priča od 20. do 30. prosinca"  style="width:180px;" title="Dugoselska božićna priča od 20. do 30. prosinca" />
					</a>
					</div>
										
										<div class="bt-introtext">
										</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
								
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Humanitarni koncert u OŠ Stjepana Radića 22. prosinca" href="/index.php?option=com_content&amp;view=article&amp;id=3015:humanitarni-koncert-u-os-stjepana-radica-22-prosinca&amp;catid=104:plakat-baner-lijevo&amp;Itemid=435">
						<img class="hovereffect" src="http://www.dugoselska-kronika.hr/cache/mod_bt_contentslider/4f989a9f550ecfe562cf8dd950c66e25-plakat_božićni_koncert4.jpg" alt="Humanitarni koncert u OŠ Stjepana Radića 22. prosinca"  style="width:180px;" title="Humanitarni koncert u OŠ Stjepana Radića 22. prosinca" />
					</a>
					</div>
										
										<div class="bt-introtext">
										</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(242);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'http://www.dugoselska-kronika.hr//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:true,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

<div class="clearbreak"></div></div></div></div></div></div><div class="box-green jsn-icon-info jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div><div><h3 class="jsn-moduletitle"><span class="jsn-moduleicon">Trenutni broj posjetitelja</span></h3><div class="jsn-modulecontent">
			<p>Imamo 58&#160;gostiju i nema članova online</p>

<div class="clearbreak"></div></div></div></div></div></div>
							</div>
						</div>
					</div>
							<div id="jsn-rightsidecontent" class="span3 order3 ">
						<div id="jsn-rightsidecontent_inner">
							<div id="jsn-pos-right">
								<div class="box-blue jsn-icon-info jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div><div><h3 class="jsn-moduletitle"><span class="jsn-moduleicon">Najave događanja</span></h3><div class="jsn-modulecontent"><div style="margin:0px;padding:0px;border-width:0px;"><span id='testspan212' style='display:none'></span>

<div id="flatcal_minical">
	<table width="70" cellspacing="1" cellpadding="0" border="0" align="center" class="flatcal_main_t">
		<tr>
			<td style="vertical-align: top;">
			
				<table style="width:100%;" cellspacing="0" cellpadding="2" border="0" class="flatcal_navbar">
					<tr>
						<td class="link_prev">
							<img border="0" title="previous month" alt="Prošli mjesec" class="mod_events_link" src="/components/com_jevents/views/flat/assets/images/mini_arrowleft.gif" onmousedown="callNavigation('index.php?option=com_jevents&amp;task=modcal.ajax&amp;day=1&amp;month=11&amp;year=2016&amp;modid=212&amp;tmpl=component');" />
                		</td>
		                <td class="flatcal_month_label">
							<a href="/index.php?option=com_jevents&amp;Itemid=1&amp;task=month.calendar&amp;day=23&amp;month=12&amp;year=2016" style = "text-decoration:none;color:inherit;">Prosinac 2016</a>
		                </td>
						<td class="link_next">
		                    <img border="0" title="next month" alt="Sljedeći mjesec" class="mod_events_link" src="/components/com_jevents/views/flat/assets/images/mini_arrowright.gif" onmousedown="callNavigation('index.php?option=com_jevents&amp;task=modcal.ajax&amp;day=1&amp;month=1&amp;year=2017&amp;modid=212&amp;tmpl=component');" />
                		</td>
					</tr>
				</table><table style="width:100%; " class="flatcal_weekdays"><tr>
<td  class='flatcal_weekdays'>P</td>
<td  class='flatcal_weekdays'>U</td>
<td  class='flatcal_weekdays'>S</td>
<td  class='flatcal_weekdays'>Č</td>
<td  class='flatcal_weekdays'>P</td>
<td  class='flatcal_weekdays'><span class="saturday">S</span></td>
<td  class='flatcal_weekdays'><span class="sunday">N</span></td>
</tr>
<tr style='height:auto;'>
<td class='flatcal_othermonth'/>
<td class='flatcal_othermonth'/>
<td class='flatcal_othermonth'/>
<td class='flatcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2016&amp;month=12&amp;day=01&amp;Itemid=1" class = "flatcal_daylink" title = "Kalendar - trenutni dan">1</a></td>
<td class='flatcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2016&amp;month=12&amp;day=02&amp;Itemid=1" class = "flatcal_daylink" title = "Kalendar - trenutni dan">2</a></td>
<td class='flatcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2016&amp;month=12&amp;day=03&amp;Itemid=1" class = "flatcal_daylink" title = "Kalendar - trenutni dan">3</a></td>
<td class='flatcal_sundaycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2016&amp;month=12&amp;day=04&amp;Itemid=1" class = "flatcal_sundaylink" title = "Kalendar - trenutni dan">4</a></td>
</tr>
<tr style='height:auto;'>
<td class='flatcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2016&amp;month=12&amp;day=05&amp;Itemid=1" class = "flatcal_daylink" title = "Kalendar - trenutni dan">5</a></td>
<td class='flatcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2016&amp;month=12&amp;day=06&amp;Itemid=1" class = "flatcal_daylink" title = "Kalendar - trenutni dan">6</a></td>
<td class='flatcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2016&amp;month=12&amp;day=07&amp;Itemid=1" class = "flatcal_daylink" title = "Kalendar - trenutni dan">7</a></td>
<td class='flatcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2016&amp;month=12&amp;day=08&amp;Itemid=1" class = "flatcal_daylink" title = "Kalendar - trenutni dan">8</a></td>
<td class='flatcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2016&amp;month=12&amp;day=09&amp;Itemid=1" class = "flatcal_busylink" title = "Kalendar - trenutni dan">9</a></td>
<td class='flatcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2016&amp;month=12&amp;day=10&amp;Itemid=1" class = "flatcal_busylink" title = "Kalendar - trenutni dan">10</a></td>
<td class='flatcal_sundaycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2016&amp;month=12&amp;day=11&amp;Itemid=1" class = "flatcal_busylink" title = "Kalendar - trenutni dan">11</a></td>
</tr>
<tr style='height:auto;'>
<td class='flatcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2016&amp;month=12&amp;day=12&amp;Itemid=1" class = "flatcal_daylink" title = "Kalendar - trenutni dan">12</a></td>
<td class='flatcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2016&amp;month=12&amp;day=13&amp;Itemid=1" class = "flatcal_daylink" title = "Kalendar - trenutni dan">13</a></td>
<td class='flatcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2016&amp;month=12&amp;day=14&amp;Itemid=1" class = "flatcal_daylink" title = "Kalendar - trenutni dan">14</a></td>
<td class='flatcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2016&amp;month=12&amp;day=15&amp;Itemid=1" class = "flatcal_daylink" title = "Kalendar - trenutni dan">15</a></td>
<td class='flatcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2016&amp;month=12&amp;day=16&amp;Itemid=1" class = "flatcal_busylink" title = "Kalendar - trenutni dan">16</a></td>
<td class='flatcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2016&amp;month=12&amp;day=17&amp;Itemid=1" class = "flatcal_busylink" title = "Kalendar - trenutni dan">17</a></td>
<td class='flatcal_sundaycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2016&amp;month=12&amp;day=18&amp;Itemid=1" class = "flatcal_busylink" title = "Kalendar - trenutni dan">18</a></td>
</tr>
<tr style='height:auto;'>
<td class='flatcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2016&amp;month=12&amp;day=19&amp;Itemid=1" class = "flatcal_daylink" title = "Kalendar - trenutni dan">19</a></td>
<td class='flatcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2016&amp;month=12&amp;day=20&amp;Itemid=1" class = "flatcal_daylink" title = "Kalendar - trenutni dan">20</a></td>
<td class='flatcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2016&amp;month=12&amp;day=21&amp;Itemid=1" class = "flatcal_daylink" title = "Kalendar - trenutni dan">21</a></td>
<td class='flatcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2016&amp;month=12&amp;day=22&amp;Itemid=1" class = "flatcal_daylink" title = "Kalendar - trenutni dan">22</a></td>
<td class='flatcal_todaycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2016&amp;month=12&amp;day=23&amp;Itemid=1" class = "flatcal_daylink" title = "Kalendar - trenutni dan">23</a></td>
<td class='flatcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2016&amp;month=12&amp;day=24&amp;Itemid=1" class = "flatcal_daylink" title = "Kalendar - trenutni dan">24</a></td>
<td class='flatcal_sundaycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2016&amp;month=12&amp;day=25&amp;Itemid=1" class = "flatcal_sundaylink" title = "Kalendar - trenutni dan">25</a></td>
</tr>
<tr style='height:auto;'>
<td class='flatcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2016&amp;month=12&amp;day=26&amp;Itemid=1" class = "flatcal_daylink" title = "Kalendar - trenutni dan">26</a></td>
<td class='flatcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2016&amp;month=12&amp;day=27&amp;Itemid=1" class = "flatcal_daylink" title = "Kalendar - trenutni dan">27</a></td>
<td class='flatcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2016&amp;month=12&amp;day=28&amp;Itemid=1" class = "flatcal_daylink" title = "Kalendar - trenutni dan">28</a></td>
<td class='flatcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2016&amp;month=12&amp;day=29&amp;Itemid=1" class = "flatcal_daylink" title = "Kalendar - trenutni dan">29</a></td>
<td class='flatcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2016&amp;month=12&amp;day=30&amp;Itemid=1" class = "flatcal_daylink" title = "Kalendar - trenutni dan">30</a></td>
<td class='flatcal_daycell'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2016&amp;month=12&amp;day=31&amp;Itemid=1" class = "flatcal_daylink" title = "Kalendar - trenutni dan">31</a></td>
<td class='flatcal_othermonth'/>
</tr>
</table>
</td></tr><tr class='full_cal_link'><td> </td></tr></table></div>
</div><div class="clearbreak"></div></div></div></div></div></div><div class="box-blue jsn-icon-info jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div><div><h3 class="jsn-moduletitle"><span class="jsn-moduleicon">Tečajevi POU Dugo Selo</span></h3><div class="jsn-modulecontent"><div id="btcontentslider234" style="display:none;width:auto" class="bt-cs bt-csbox-blue jsn-icon-info">
		<a class="prev" href="#">Prev</a><a class="next" href="#">Next</a> 
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
								
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Tečaj ritmike " href="/index.php?option=com_content&amp;view=article&amp;id=250:tecaj-ritmike&amp;catid=88:plakat-baner-desno&amp;Itemid=435">
						<img class="hovereffect" src="http://www.dugoselska-kronika.hr/cache/mod_bt_contentslider/3effb962c93e5cab959365b8eaa283a4-ritmika__vrticanci_plakat.jpg" alt="Tečaj ritmike "  style="width:180px;" title="Tečaj ritmike " />
					</a>
					</div>
										
										<div class="bt-introtext">
										</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
								
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Tečaj stranih jezika za školsku dob" href="/index.php?option=com_content&amp;view=article&amp;id=257:tecaj-stranih-jezika-za-skolsku-dob&amp;catid=88:plakat-baner-desno&amp;Itemid=435">
						<img class="hovereffect" src="http://www.dugoselska-kronika.hr/cache/mod_bt_contentslider/94ca760d4004486ef7792990df469b32-STRANI_JEZICI_TA_SKOLARCE_PLAKAT.jpg" alt="Tečaj stranih jezika za školsku dob"  style="width:180px;" title="Tečaj stranih jezika za školsku dob" />
					</a>
					</div>
										
										<div class="bt-introtext">
										</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
								
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Tečaj digitalne fotografije" href="/index.php?option=com_content&amp;view=article&amp;id=260:tecaj-digitalne-fotografije&amp;catid=88:plakat-baner-desno&amp;Itemid=435">
						<img class="hovereffect" src="http://www.dugoselska-kronika.hr/cache/mod_bt_contentslider/9609de141ecc793a62fcfdf2d7e8905c-digitalna_fotografija_skolska_djeca.jpg" alt="Tečaj digitalne fotografije"  style="width:180px;" title="Tečaj digitalne fotografije" />
					</a>
					</div>
										
										<div class="bt-introtext">
										</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
								
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Tečaj stranih jezika za odrasle" href="/index.php?option=com_content&amp;view=article&amp;id=261:tecaj-stranih-jezika-za-odrasle&amp;catid=88:plakat-baner-desno&amp;Itemid=435">
						<img class="hovereffect" src="http://www.dugoselska-kronika.hr/cache/mod_bt_contentslider/d002e57b915d3f2925f0af7a61353a80-STRANI_JEZICI_ZA_ODRASLE_PLAKAT.jpg" alt="Tečaj stranih jezika za odrasle"  style="width:180px;" title="Tečaj stranih jezika za odrasle" />
					</a>
					</div>
										
										<div class="bt-introtext">
										</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
								
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Informatički tečaj 50+" href="/index.php?option=com_content&amp;view=article&amp;id=262:informaticki-tecaj-50&amp;catid=88:plakat-baner-desno&amp;Itemid=435">
						<img class="hovereffect" src="http://www.dugoselska-kronika.hr/cache/mod_bt_contentslider/bd1563a84126ae8eab1600fc8acda4f9-tecaj_50plus2.jpg" alt="Informatički tečaj 50+"  style="width:180px;" title="Informatički tečaj 50+" />
					</a>
					</div>
										
										<div class="bt-introtext">
										</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
								
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="OSPOSOBLJAVANJE POLJOPRIVREDNIKA SUKLADNO PRAVILNICIMA EU" href="/index.php?option=com_content&amp;view=article&amp;id=274:osposobljavanje-poljoprivrednika-sukladno-pravilnicima-eu&amp;catid=88:plakat-baner-desno&amp;Itemid=435">
						<img class="hovereffect" src="http://www.dugoselska-kronika.hr/cache/mod_bt_contentslider/5dac76a4b71ad477c3a944efc6ee819a-instruktažni_centar_plakat.jpg" alt="OSPOSOBLJAVANJE POLJOPRIVREDNIKA SUKLADNO PRAVILNICIMA EU"  style="width:180px;" title="OSPOSOBLJAVANJE POLJOPRIVREDNIKA SUKLADNO PRAVILNICIMA EU" />
					</a>
					</div>
										
										<div class="bt-introtext">
										</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
								
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="UPISI DJEČJI ZBOR &quot;CVRKUTIĆI&quot;" href="/index.php?option=com_content&amp;view=article&amp;id=1435:upisi-djecji-zbor-cvrkutici&amp;catid=88:plakat-baner-desno&amp;Itemid=435">
						<img class="hovereffect" src="http://www.dugoselska-kronika.hr/cache/mod_bt_contentslider/33dc278a31c35885c54f739532aee813-djecji_zbor__vrticanci_plakat.jpg" alt="UPISI DJEČJI ZBOR &quot;CVRKUTIĆI&quot;"  style="width:180px;" title="UPISI DJEČJI ZBOR &quot;CVRKUTIĆI&quot;" />
					</a>
					</div>
										
										<div class="bt-introtext">
										</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
								
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="MALI ENGLEZI" href="/index.php?option=com_content&amp;view=article&amp;id=1436:mali-englezi&amp;catid=88:plakat-baner-desno&amp;Itemid=435">
						<img class="hovereffect" src="http://www.dugoselska-kronika.hr/cache/mod_bt_contentslider/d20035b7d1a315c8a5ebc918a0ca3be1-ENGLESKI_vrticanci.jpg" alt="MALI ENGLEZI"  style="width:180px;" title="MALI ENGLEZI" />
					</a>
					</div>
										
										<div class="bt-introtext">
										</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
								
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="NJEMAČKI ZA PREDŠKOLCE" href="/index.php?option=com_content&amp;view=article&amp;id=1437:njemacki-za-predskolce&amp;catid=88:plakat-baner-desno&amp;Itemid=435">
						<img class="hovereffect" src="http://www.dugoselska-kronika.hr/cache/mod_bt_contentslider/a8a8713cedf7c857b9af4452b0818006-NJEMACKI__vrticanci_plakat.jpg" alt="NJEMAČKI ZA PREDŠKOLCE"  style="width:180px;" title="NJEMAČKI ZA PREDŠKOLCE" />
					</a>
					</div>
										
										<div class="bt-introtext">
										</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
								
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="GAMEMAKER" href="/index.php?option=com_content&amp;view=article&amp;id=1438:gamemaker&amp;catid=88:plakat-baner-desno&amp;Itemid=435">
						<img class="hovereffect" src="http://www.dugoselska-kronika.hr/cache/mod_bt_contentslider/75a22aa888f0abf4493c702eef618265-IGRICE_vrticanci_plakat.jpg" alt="GAMEMAKER"  style="width:180px;" title="GAMEMAKER" />
					</a>
					</div>
										
										<div class="bt-introtext">
										</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
								
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="SPORTSKA AKADEMIJICA" href="/index.php?option=com_content&amp;view=article&amp;id=1439:sportska-akademijica&amp;catid=88:plakat-baner-desno&amp;Itemid=435">
						<img class="hovereffect" src="http://www.dugoselska-kronika.hr/cache/mod_bt_contentslider/1e0f853d7396cc812461d20c0104036d-SPORTSKA_AKADEMIJICA_vrticanci_plakat.jpg" alt="SPORTSKA AKADEMIJICA"  style="width:180px;" title="SPORTSKA AKADEMIJICA" />
					</a>
					</div>
										
										<div class="bt-introtext">
										</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
								
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="ABECEDA INFORMATIKE" href="/index.php?option=com_content&amp;view=article&amp;id=1520:abeceda-informatike&amp;catid=88:plakat-baner-desno&amp;Itemid=435">
						<img class="hovereffect" src="http://www.dugoselska-kronika.hr/cache/mod_bt_contentslider/145ab920c90a64351e3031f82d69f284-ABECEDA_INFORMATIKE.jpg" alt="ABECEDA INFORMATIKE"  style="width:180px;" title="ABECEDA INFORMATIKE" />
					</a>
					</div>
										
										<div class="bt-introtext">
										</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(234);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'http://www.dugoselska-kronika.hr//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:true,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

<div class="clearbreak"></div></div></div></div></div></div><div class="box-blue jsn-icon-info jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div><div><h3 class="jsn-moduletitle"><span class="jsn-moduleicon">Fotografija dana</span></h3><div class="jsn-modulecontent"><div id="btcontentslider239" style="display:none;width:auto" class="bt-cs bt-csbox-blue jsn-icon-info">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
								
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Fotografija dana" href="/index.php?option=com_content&amp;view=article&amp;id=164:fotografija-dana&amp;catid=102:fotografija-dana&amp;Itemid=435">
						<img class="hovereffect" src="http://www.dugoselska-kronika.hr/cache/mod_bt_contentslider/665ca6731b202738b2a6dccd6ca4014c-foto_dana1.jpg" alt="Fotografija dana"  style="width:180px;" title="Fotografija dana" />
					</a>
					</div>
										
										<div class="bt-introtext">
										</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(239);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'http://www.dugoselska-kronika.hr//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:true,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

<div class="clearbreak"></div></div></div></div></div></div><div class="box-yellow jsn-icon-info jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div><div><h3 class="jsn-moduletitle"><span class="jsn-moduleicon">Vremeplov</span></h3><div class="jsn-modulecontent"><div id="btcontentslider240" style="display:none;width:auto" class="bt-cs bt-csbox-yellow jsn-icon-info">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
								
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Vremeplov" href="/index.php?option=com_content&amp;view=article&amp;id=245:vremeplov&amp;catid=103:vremeplov&amp;Itemid=435">
						<img class="hovereffect" src="http://www.dugoselska-kronika.hr/cache/mod_bt_contentslider/8dce566f4ee0234323e4baa372f645d4-1._svjetski_rat.jpg" alt="Vremeplov"  style="width:180px;" title="Vremeplov" />
					</a>
					</div>
										
										<div class="bt-introtext">
										</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(240);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'http://www.dugoselska-kronika.hr//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:true,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

<div class="clearbreak"></div></div></div></div></div></div><div class="box-yellow jsn-icon-info jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div><div><h3 class="jsn-moduletitle"><span class="jsn-moduleicon">Korisni linkovi</span></h3><div class="jsn-modulecontent">
<div  >
	<h6 class="supporttip-jck"><a style="margin: 0px; padding: 0px; border: 0px; font-family: Arial, sans-serif; font-size: 15px; line-height: 24px; vertical-align: baseline; color: #777777; outline-width: 0px; -webkit-transition: 0.2s ease; transition: 0.2s ease;" href="http://dugoselo.hr/">Grad Dugo Selo</a></h6>
<p class="supporttip-jck"><a style="outline-width: 0px; margin: 0px; padding: 0px; border: 0px; font-family: Arial, sans-serif; font-size: 15px; line-height: 24px; vertical-align: baseline; color: #777777; -webkit-transition: 0.2s ease; transition: 0.2s ease;" href="http://www.brckovljani.hr/">Općina Brckovljani</a></p>
<p class="supporttip-jck"><a style="outline-width: 0px; margin: 0px; padding: 0px; border: 0px; font-family: Arial, sans-serif; font-size: 15px; line-height: 24px; vertical-align: baseline; color: #777777; -webkit-transition: 0.2s ease; transition: 0.2s ease;" href="http://www.rugvica.hr/">Općina Rugvica</a></p>
<h6 class="supporttip-jck"><a style="margin: 0px; padding: 0px; border: 0px; font-family: Arial, sans-serif; font-size: 15px; line-height: 24px; vertical-align: baseline; color: #666666; outline-width: 0px; -webkit-transition: 0.2s ease; transition: 0.2s ease;" href="http://www.tzds.hr/">Turistička zajednica Grada Dugog Sela</a></h6>
<p class="supporttip-jck"><a style="outline-width: 0px; margin: 0px; padding: 0px; border: 0px; font-family: Arial, sans-serif; font-size: 15px; line-height: 24px; vertical-align: baseline; color: #777777; -webkit-transition: 0.2s ease; transition: 0.2s ease;" href="http://www.zagrebacka-zupanija.hr/">Zagrebačka županija</a></p>
<p class="supporttip-jck"><a style="outline-width: 0px; margin: 0px; padding: 0px; border: 0px; font-family: Arial, sans-serif; font-size: 15px; line-height: 24px; vertical-align: baseline; color: #777777; -webkit-transition: 0.2s ease; transition: 0.2s ease;" href="http://dukom.hr">Dukom d.o.o</a></p>
<p class="supporttip-jck"><a style="outline-width: 0px; margin: 0px; padding: 0px; border: 0px; font-family: Arial, sans-serif; font-size: 15px; line-height: 24px; vertical-align: baseline; color: #777777; -webkit-transition: 0.2s ease; transition: 0.2s ease;" href="http://dkpc.hr">Dugoselski komunalni i poduzetnički centar d.o.o. </a></p></div><div class="clearbreak"></div></div></div></div></div></div><div class="box-yellow jsn-icon-info jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div><div><div class="jsn-modulecontent">
<div  >
	<p><a href="http://dkpc.hr/djelatnosti/groblja/"><img src="images/logo_i_drugo/dkcp.png" alt="dkcp" /></a></p></div><div class="clearbreak"></div></div></div></div></div></div>
							</div>
						</div>
					</div>
		                </div></div></div></div></div></div></div></div>
            </div>
					<div id="jsn-content-bottom">
			                <div id="jsn-pos-content-bottom" class="jsn-modulescontainer jsn-horizontallayout jsn-modulescontainer2 row-fluid">
                	<div class="box-blue jsn-icon-info jsn-modulecontainer span6"><div class="jsn-modulecontainer_inner"><div><div><h3 class="jsn-moduletitle"><span class="jsn-moduleicon">Obrazovanje</span></h3><div class="jsn-modulecontent"><div id="btcontentslider249" style="display:none;width:auto" class="bt-cs bt-csbox-blue jsn-icon-info">
		<a class="prev" href="#">Prev</a><a class="next" href="#">Next</a> 
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.333333333333%" >
				<div class="bt-inner">
								
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Tečaj ritmike " href="/index.php?option=com_content&amp;view=article&amp;id=250:tecaj-ritmike&amp;catid=88:plakat-baner-desno&amp;Itemid=435">
						<img class="hovereffect" src="http://www.dugoselska-kronika.hr/cache/mod_bt_contentslider/c2a2942111660bf4d4388a001549fe94-ritmika__vrticanci_plakat.jpg" alt="Tečaj ritmike "  style="width:400px;" title="Tečaj ritmike " />
					</a>
					</div>
										
										<div class="bt-introtext">
										</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.333333333333%" >
				<div class="bt-inner">
								
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Tečaj stranih jezika za školsku dob" href="/index.php?option=com_content&amp;view=article&amp;id=257:tecaj-stranih-jezika-za-skolsku-dob&amp;catid=88:plakat-baner-desno&amp;Itemid=435">
						<img class="hovereffect" src="http://www.dugoselska-kronika.hr/cache/mod_bt_contentslider/ac2fc746793417b3c74d56de63880a99-STRANI_JEZICI_TA_SKOLARCE_PLAKAT.jpg" alt="Tečaj stranih jezika za školsku dob"  style="width:400px;" title="Tečaj stranih jezika za školsku dob" />
					</a>
					</div>
										
										<div class="bt-introtext">
										</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.333333333333%" >
				<div class="bt-inner">
								
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Tečaj digitalne fotografije" href="/index.php?option=com_content&amp;view=article&amp;id=260:tecaj-digitalne-fotografije&amp;catid=88:plakat-baner-desno&amp;Itemid=435">
						<img class="hovereffect" src="http://www.dugoselska-kronika.hr/cache/mod_bt_contentslider/6feba0e675833e0df4e4b72e6d291ce8-digitalna_fotografija_skolska_djeca.jpg" alt="Tečaj digitalne fotografije"  style="width:400px;" title="Tečaj digitalne fotografije" />
					</a>
					</div>
										
										<div class="bt-introtext">
										</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.333333333333%" >
				<div class="bt-inner">
								
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Tečaj stranih jezika za odrasle" href="/index.php?option=com_content&amp;view=article&amp;id=261:tecaj-stranih-jezika-za-odrasle&amp;catid=88:plakat-baner-desno&amp;Itemid=435">
						<img class="hovereffect" src="http://www.dugoselska-kronika.hr/cache/mod_bt_contentslider/c5c4229e4eee2c52d175b059e5ef08a5-STRANI_JEZICI_ZA_ODRASLE_PLAKAT.jpg" alt="Tečaj stranih jezika za odrasle"  style="width:400px;" title="Tečaj stranih jezika za odrasle" />
					</a>
					</div>
										
										<div class="bt-introtext">
										</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.333333333333%" >
				<div class="bt-inner">
								
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Informatički tečaj 50+" href="/index.php?option=com_content&amp;view=article&amp;id=262:informaticki-tecaj-50&amp;catid=88:plakat-baner-desno&amp;Itemid=435">
						<img class="hovereffect" src="http://www.dugoselska-kronika.hr/cache/mod_bt_contentslider/258ee4357080d21868838d4ff574f5fa-tecaj_50plus2.jpg" alt="Informatički tečaj 50+"  style="width:400px;" title="Informatički tečaj 50+" />
					</a>
					</div>
										
										<div class="bt-introtext">
										</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.333333333333%" >
				<div class="bt-inner">
								
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="OSPOSOBLJAVANJE POLJOPRIVREDNIKA SUKLADNO PRAVILNICIMA EU" href="/index.php?option=com_content&amp;view=article&amp;id=274:osposobljavanje-poljoprivrednika-sukladno-pravilnicima-eu&amp;catid=88:plakat-baner-desno&amp;Itemid=435">
						<img class="hovereffect" src="http://www.dugoselska-kronika.hr/cache/mod_bt_contentslider/02adbb14fc885f1b7e9bd6435925534e-instruktažni_centar_plakat.jpg" alt="OSPOSOBLJAVANJE POLJOPRIVREDNIKA SUKLADNO PRAVILNICIMA EU"  style="width:400px;" title="OSPOSOBLJAVANJE POLJOPRIVREDNIKA SUKLADNO PRAVILNICIMA EU" />
					</a>
					</div>
										
										<div class="bt-introtext">
										</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.333333333333%" >
				<div class="bt-inner">
								
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="UPISI DJEČJI ZBOR &quot;CVRKUTIĆI&quot;" href="/index.php?option=com_content&amp;view=article&amp;id=1435:upisi-djecji-zbor-cvrkutici&amp;catid=88:plakat-baner-desno&amp;Itemid=435">
						<img class="hovereffect" src="http://www.dugoselska-kronika.hr/cache/mod_bt_contentslider/3a5fc18115d6c9c1564200379a7dd3d3-djecji_zbor__vrticanci_plakat.jpg" alt="UPISI DJEČJI ZBOR &quot;CVRKUTIĆI&quot;"  style="width:400px;" title="UPISI DJEČJI ZBOR &quot;CVRKUTIĆI&quot;" />
					</a>
					</div>
										
										<div class="bt-introtext">
										</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.333333333333%" >
				<div class="bt-inner">
								
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="MALI ENGLEZI" href="/index.php?option=com_content&amp;view=article&amp;id=1436:mali-englezi&amp;catid=88:plakat-baner-desno&amp;Itemid=435">
						<img class="hovereffect" src="http://www.dugoselska-kronika.hr/cache/mod_bt_contentslider/d9a0948988a1345a849c3964926b6f5d-ENGLESKI_vrticanci.jpg" alt="MALI ENGLEZI"  style="width:400px;" title="MALI ENGLEZI" />
					</a>
					</div>
										
										<div class="bt-introtext">
										</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.333333333333%" >
				<div class="bt-inner">
								
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="NJEMAČKI ZA PREDŠKOLCE" href="/index.php?option=com_content&amp;view=article&amp;id=1437:njemacki-za-predskolce&amp;catid=88:plakat-baner-desno&amp;Itemid=435">
						<img class="hovereffect" src="http://www.dugoselska-kronika.hr/cache/mod_bt_contentslider/fc8715b22b95638713e19a58db2f8e5d-NJEMACKI__vrticanci_plakat.jpg" alt="NJEMAČKI ZA PREDŠKOLCE"  style="width:400px;" title="NJEMAČKI ZA PREDŠKOLCE" />
					</a>
					</div>
										
										<div class="bt-introtext">
										</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.333333333333%" >
				<div class="bt-inner">
								
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="GAMEMAKER" href="/index.php?option=com_content&amp;view=article&amp;id=1438:gamemaker&amp;catid=88:plakat-baner-desno&amp;Itemid=435">
						<img class="hovereffect" src="http://www.dugoselska-kronika.hr/cache/mod_bt_contentslider/c3ece0a41072998312950f0ad825a90f-IGRICE_vrticanci_plakat.jpg" alt="GAMEMAKER"  style="width:400px;" title="GAMEMAKER" />
					</a>
					</div>
										
										<div class="bt-introtext">
										</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.333333333333%" >
				<div class="bt-inner">
								
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="SPORTSKA AKADEMIJICA" href="/index.php?option=com_content&amp;view=article&amp;id=1439:sportska-akademijica&amp;catid=88:plakat-baner-desno&amp;Itemid=435">
						<img class="hovereffect" src="http://www.dugoselska-kronika.hr/cache/mod_bt_contentslider/f8167e49ba1599c9e1eb6a2f6e54514a-SPORTSKA_AKADEMIJICA_vrticanci_plakat.jpg" alt="SPORTSKA AKADEMIJICA"  style="width:400px;" title="SPORTSKA AKADEMIJICA" />
					</a>
					</div>
										
										<div class="bt-introtext">
										</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.333333333333%" >
				<div class="bt-inner">
								
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="ABECEDA INFORMATIKE" href="/index.php?option=com_content&amp;view=article&amp;id=1520:abeceda-informatike&amp;catid=88:plakat-baner-desno&amp;Itemid=435">
						<img class="hovereffect" src="http://www.dugoselska-kronika.hr/cache/mod_bt_contentslider/c84db473b086220b35018bdadf0b588b-ABECEDA_INFORMATIKE.jpg" alt="ABECEDA INFORMATIKE"  style="width:400px;" title="ABECEDA INFORMATIKE" />
					</a>
					</div>
										
										<div class="bt-introtext">
										</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.333333333333%" >
				<div class="bt-inner">
								
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="BRZI TEČAJEVI STRANIH JEZIKA" href="/index.php?option=com_content&amp;view=article&amp;id=1521:brzi-tecajevi-stranih-jezika&amp;catid=88:plakat-baner-desno&amp;Itemid=435">
						<img class="hovereffect" src="http://www.dugoselska-kronika.hr/cache/mod_bt_contentslider/90f77e0f67bfad14dff6fc6dde1eb4b1-strani_jezici_za_odrasle_brzi_tecaj.jpg" alt="BRZI TEČAJEVI STRANIH JEZIKA"  style="width:400px;" title="BRZI TEČAJEVI STRANIH JEZIKA" />
					</a>
					</div>
										
										<div class="bt-introtext">
										</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.333333333333%" >
				<div class="bt-inner">
								
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Kratki tečaj  konverzacijskog  engleskog za odrasle" href="/index.php?option=com_content&amp;view=article&amp;id=1522:kratki-tecaj-konverzacijskog-engleskog-za-odrasle&amp;catid=88:plakat-baner-desno&amp;Itemid=435">
						<img class="hovereffect" src="http://www.dugoselska-kronika.hr/cache/mod_bt_contentslider/ddba9d8fe590481846f592837a093794-konverzacijski_engleski.jpg" alt="Kratki tečaj  konverzacijskog  engleskog za odrasle"  style="width:400px;" title="Kratki tečaj  konverzacijskog  engleskog za odrasle" />
					</a>
					</div>
										
										<div class="bt-introtext">
										</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.333333333333%" >
				<div class="bt-inner">
								
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Primjena pesticida" href="/index.php?option=com_content&amp;view=article&amp;id=1523:primjena-pesticida&amp;catid=88:plakat-baner-desno&amp;Itemid=435">
						<img class="hovereffect" src="http://www.dugoselska-kronika.hr/cache/mod_bt_contentslider/11518608918a7d8fe490fba61c95b836-PESTICIDI_PLAKAT_2.jpg" alt="Primjena pesticida"  style="width:400px;" title="Primjena pesticida" />
					</a>
					</div>
										
										<div class="bt-introtext">
										</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.333333333333%" >
				<div class="bt-inner">
								
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Zaštita na radu" href="/index.php?option=com_content&amp;view=article&amp;id=1524:zastita-na-radu&amp;catid=88:plakat-baner-desno&amp;Itemid=435">
						<img class="hovereffect" src="http://www.dugoselska-kronika.hr/cache/mod_bt_contentslider/11047774deef77a8149a6936ac9aad6c-zastita_na_radu.jpg" alt="Zaštita na radu"  style="width:400px;" title="Zaštita na radu" />
					</a>
					</div>
										
										<div class="bt-introtext">
										</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.333333333333%" >
				<div class="bt-inner">
								
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="TEČAJ KROJENJA I ŠIVANJA " href="/index.php?option=com_content&amp;view=article&amp;id=2103:tecaj-krojenja-i-sivanja&amp;catid=88:plakat-baner-desno&amp;Itemid=435">
						<img class="hovereffect" src="http://www.dugoselska-kronika.hr/cache/mod_bt_contentslider/15030c14ef63e5d601a622a90b8ff715-PLAKAT_TECAJ_KROJENJA_I_SIVANJA.jpg" alt="TEČAJ KROJENJA I ŠIVANJA "  style="width:400px;" title="TEČAJ KROJENJA I ŠIVANJA " />
					</a>
					</div>
										
										<div class="bt-introtext">
										</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(249);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'http://www.dugoselska-kronika.hr//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:true,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

<div class="clearbreak"></div></div></div></div></div></div><div class="box-blue jsn-icon-info jsn-modulecontainer span6"><div class="jsn-modulecontainer_inner"><div><div><h3 class="jsn-moduletitle"><span class="jsn-moduleicon">Događanja</span></h3><div class="jsn-modulecontent"><div id="btcontentslider260" style="display:none;width:auto" class="bt-cs bt-csbox-blue jsn-icon-info">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.333333333333%" >
				<div class="bt-inner">
								
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="HORUGVIĆ 2017. - prijave u tijeku!" href="/index.php?option=com_content&amp;view=article&amp;id=2960:horugvic-2017-prijave-u-tijeku&amp;catid=104:plakat-baner-lijevo&amp;Itemid=435">
						<img class="hovereffect" src="http://www.dugoselska-kronika.hr/cache/mod_bt_contentslider/6a3a63da178787b8a0e821a00f6ee78b-image1.JPG" alt="HORUGVIĆ 2017. - prijave u tijeku!"  style="width:400px;" title="HORUGVIĆ 2017. - prijave u tijeku!" />
					</a>
					</div>
										
										<div class="bt-introtext">
										</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.333333333333%" >
				<div class="bt-inner">
								
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Dugoselska božićna priča od 20. do 30. prosinca" href="/index.php?option=com_content&amp;view=article&amp;id=3012:dugoselska-bozicna-prica-od-20-do-30-prosinca&amp;catid=104:plakat-baner-lijevo&amp;Itemid=435">
						<img class="hovereffect" src="http://www.dugoselska-kronika.hr/cache/mod_bt_contentslider/faac854e546636a0a7e35da8fb542f26-dugpriča1.jpg" alt="Dugoselska božićna priča od 20. do 30. prosinca"  style="width:400px;" title="Dugoselska božićna priča od 20. do 30. prosinca" />
					</a>
					</div>
										
										<div class="bt-introtext">
										</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.333333333333%" >
				<div class="bt-inner">
								
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Humanitarni koncert u OŠ Stjepana Radića 22. prosinca" href="/index.php?option=com_content&amp;view=article&amp;id=3015:humanitarni-koncert-u-os-stjepana-radica-22-prosinca&amp;catid=104:plakat-baner-lijevo&amp;Itemid=435">
						<img class="hovereffect" src="http://www.dugoselska-kronika.hr/cache/mod_bt_contentslider/bcbdb518e4c12d8c1dee0ee8349cbe31-plakat_božićni_koncert4.jpg" alt="Humanitarni koncert u OŠ Stjepana Radića 22. prosinca"  style="width:400px;" title="Humanitarni koncert u OŠ Stjepana Radića 22. prosinca" />
					</a>
					</div>
										
										<div class="bt-introtext">
										</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(260);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'http://www.dugoselska-kronika.hr//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:true,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

<div class="clearbreak"></div></div></div></div></div></div>
                </div>
			            </div>
				</div>
					<div id="jsn-footer">
				<div id="jsn-footermodules" class="jsn-modulescontainer jsn-modulescontainer1 row-fluid">
								<div id="jsn-pos-bottom" class="span12">
						<div class=" jsn-modulecontainer"><div class="jsn-modulecontainer_inner"><div class="jsn-modulecontent">
<div  >
	<p>Copyright © 2016 Dugoselska kronika. All rights reserved. -FRIC-</p></div><div class="clearbreak"></div></div></div></div>
					</div>
								<div class="clearbreak"></div>
				</div>
			</div>
			</div>
			<a id="jsn-gotoplink" href="/index.php?option=com_content&view=article&id=3026:preporodov-koncert-bozicnih-pjesma-i-napjeva-hrvatske&catid=19&Itemid=435#top">
			<span>Go to top</span>
		</a>
	
</body>
</html>
